Jump to content
adrifr

Multiples fallos sd 125

Recommended Posts

Buenas tardes:

Me esta volviendo loco la sd hoy me dispuse a cambiar el liquido de la reductora sin problemas..la arranco salgo a dar una vuelta a la manzana...y perfecto..la dejo el en garaje y al rato al darle al contacto me empieza a parpadear la luz de fallo motor y al arrancar empieza fallo 15, apago enciendo y fallo 16 y asi varios numeros ya e mirado los tipos de errores y el que mas me cuadra es el 16 que es el sensor de temperatura de la culata llevaba varios dias con el ralenti inestable y la tamperatura bajaba y subia como queria...ya e pedido la pieza a la casa y me tardaran unos dias espero que sea solo eso o que me recomendais que haga?? porque que de varios fallos e usado el buscador y no e encontrado nada parecido a lo que me pasa a mi...un saludo y muchas gracias..

 

Edito: el fallo motor al arrancar desaparece el parpadeo no se queda fijo...y la moto supuestamente va bien...gracias..

Edited by adrifr

Share this post


Link to post
Share on other sites
Buenas tardes:
Me esta volviendo loco la sd hoy me dispuse a cambiar el liquido de la reductora sin problemas..la arranco salgo a dar una vuelta a la manzana...y perfecto..la dejo el en garaje y al rato al darle al contacto me empieza a parpadear la luz de fallo motor y al arrancar empieza fallo 15, apago enciendo y fallo 16 y asi varios numeros ya e mirado los tipos de errores y el que mas me cuadra es el 16 que es el sensor de temperatura de la culata llevaba varios dias con el ralenti inestable y la tamperatura bajaba y subia como queria...ya e pedido la pieza a la casa y me tardaran unos dias espero que sea solo eso o que me recomendais que haga?? porque que de varios fallos e usado el buscador y no e encontrado nada parecido a lo que me pasa a mi...un saludo y muchas gracias..
 
Edito: el fallo motor al arrancar desaparece el parpadeo no se queda fijo...y la moto supuestamente va bien...gracias..
A mi me pasa que la temperatura circulando me baja i se queda en medio cuando le da la gana, estaré pendiente a ver que te dicen por aqui a ver si es el termostato, tapon o sensor.

Enviado desde mi ONEPLUS A5000 mediante Tapatalk

Share this post


Link to post
Share on other sites
A mi me pasa que la temperatura circulando me baja i se queda en medio cuando le da la gana, estaré pendiente a ver que te dicen por aqui a ver si es el termostato, tapon o sensor.

Enviado desde mi ONEPLUS A5000 mediante Tapatalk

Ya se lo que Le ocurría a la moto... La broma es la junta de la culata... Que tenía dos poros y en frío se subía la temperatura hasta 120 grados... Así nada ya funcionando y perfecto se puede cerrar gracias!!

Enviado desde mi CLT-L09 mediante Tapatalk

Share this post


Link to post
Share on other sites

×