Saltar al contenido
Mac-Auto

Mancha aceite en variador/transmision a los 1200 km...

Mensajes recomendados

Hola buenos días,

No encontrado ningún tema similar por el foro, por eso publico este caso que me pasa a mi y que me tiene un tanto preocupado en mi SD350 E4.

Como veréis en las fotos en la zona del variado y mas concretamente en la zona de la reductora de la transmisión tengo una mancha generosa de lo que o pienso que es aceite.

Me percate de ella el martes 9-10-18 por la tarde, cuando baje a coger una cosa de la moto y tras haber hecho una rutilla esa misma mañana con unos amigos, una rutilla de unos 120km aprox. por carreteras montañosas de la provincia de Alicante a ritmos mas bien suaves ya que de momento soy un poco cono en curvas jajajajajajaja.

La moto tiene ahora mismo 1250km y hoy mismo tengo cita para la revisión de los 1000km (cosa que me hubiera gustado hacer mas cerca si cabe de los 1000, pero en el taller oficial Kymco en Alicante no me daban cita antes, y yo la moto la iba a seguir usando, a lo que me respondieron que no pasaba absolutamente nada)

Ayer mande las fotos por whatsapp al taller y me dijeron que no parecía una perdida importante, por lo que hoy me lo mirarían...

Desde el martes tengo el run run en la cabeza de..."esta SD 350 no estará hecha para hacer rutillas?"  "Es una moto meramente utilitaria en ciudad?" "Y yo que tenia pensado irme a Cheste, o a los pingüinos..."

¿Alguien sabe de que podría ser? Entiendo que si es un reten o cualquier elemento similar, me lo ha de cubrir la garantida...

En cuanto deje la moto en el taller y me digan de que se trata, os actualizare la información.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola Mac-auto!
Yo tengo una Xciting 400i del 2016 con 55000 km y los fines de semana le hago unos 500 km por carreteras nacionalés, comarcales y con mogollon de curvas. También la uso a diario para ir al trabajo.
No sé si hay mucha diferència por esos 50 CC. Creo que con la tuya también se pueden hacer las mismas rutillas.
Espero que no sea nada y puedas disfrutar de tu moto.
Saludos y Vssssss

Enviat des del meu SM-N950F usant Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Tiene pinta de ser que te fuga aceite de la transmisión a través del retén del eje de rueda.

Ten cuidado porque llevas el neumático manchado de aceite, y eso es peligrosísimo.

La avería es simple y te la van a reparar sin problemas, a veces ocurre que hay retenes defectuosos o mal montados (pellizcados), y más pronto que tarde fugas.

Saludos

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Buenas noches chicos!!!

he recogido esta tarde la motillo del concesionario tras la revisión de los 1000.

Lo primero es que me han dado un palo bueno... 81.59€

Han cambiado aceite motor y filtro, además del aceite de la transmisión, que según ellos también tocaba cambiarlo. Y también la revisión de los puntos “indicados por la marca”

Por lo que para la revisión de los 5000km la llevaré a un taller que según la web de kymco es servicio autorizado y ya lo conozco de hace tiempo y es de confianza, y que seguro q es más barato.

Mas que nada para preservar la garantía durante los dos años que dura...

Respecto a la fuga me han dicho que han revisado toda la zona y que eso era rezume que había salido por el orificio “testigo” de la transmisión... que no ven fuga y lo ven todo correcto.

Que observe la zona y que si vuelve a manchar que les avise y “que ya verán lo que hacen”, a lo que yo he respondido... “realizar la reparación correspondiente por garantía lógicamente ¿no?”, a lo que el responsable en cuestión ha asentido dubitativamente..., pero vamos como que la tierra es redonda que si fuga de nuevo me lo reparan por garantía.

En esta revisión me han cambiado las pastillas de freno traseras que chirriaban como unas condenadas mediante la garantía, y de momento no chirrían... veremos con el tiempo.

Como detalle me han lavado la moto, bastantito bien, ya que desde que la saque del concesionario no la había lavado por tiempo...

Hace 59 minutos , Tiritos dijo:

Tiene pinta de ser que te fuga aceite de la transmisión a través del retén del eje de rueda.

Ten cuidado porque llevas el neumático manchado de aceite, y eso es peligrosísimo.

La avería es simple y te la van a reparar sin problemas, a veces ocurre que hay retenes defectuosos o mal montados (pellizcados), y más pronto que tarde fugas.

Saludos

Respecto a lo que parece la llanta manchada de aceite que me dices Tiritos, que qué es una marca de haber movido la llanta el otro día mirando presiones... porque esta mancha de aceite no había goteado, solo manchado sin gotear, y no he notado pérdida de adherencia ninguna en la rueda trasera.

Ahora solo me queda observar y esperar que fuese un rezume, porque no me pilla muy de paso el concesionario jejejejejejej.

Ya os iré informando.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues como engaña la primera foto ... parece que el neumático está brillante y aceitoso por el flanco.

Me alegro de que no sea nada.

Un saludo

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Compañero yo he trabajado 10 años de me0canico de coches no es lo mismo que motos pero algo se y eso es una fuga y peligrosa por que moja la rueda y una rueda con aceite es un peligro y en la0 foto se ve mojada la rueda y pensaría que puede ser el retén de la transmisión de la rueda tu exige que te la arreglen y punto que es nueva y í te tienen que cambiar el grupo entero de transmisión que lo hagan y si ese taller no te da confianza busca otro 

Te lo digo en confianza hay muchos piratas que lo que no quieren es trabajar y como las marcas oficiales trabajan a precios cerrados sólo les interesa revisiones que es donde San buenos palos 

A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×