Saltar al contenido

PRUEBA DR. PULLEY DE DIFERENTE PESO EN S.D. 350i


Tiritos
 Compartir

Publicaciones recomendadas

  • 1 mes más tarde...

Pues ya tengo montados mis techpulley 16gr, y esta vez si que en mi caso es precisamente lo que buscaba, la moto se nota que tiene más aceleración si se lo pides, pero también si vas tranquilo va como más suave. A 100km/h en mi caso ha pasado de ir a 5000rpm (rodillos serie), a casi 6000rpm, pero a partir de 100km/h va bajando. A 120km/h de 6000rpm (serie) a 6400rpm, a 140km/h prácticamente se iguala 7000rpm, a 160km/h de 8500rpm (serie) a 8000rpm, me falta probar si acabaría llegando a las 8500 cogiendo más velocidad, aún no he podido probarlo, todo eso son datos de marcador.

En general es como que la moto a velocidades bajas (menos de 60-50km/h) va más baja de vueltas, luego sube bastante hasta los 100km/h y a partir de ahí vuelve a ir bajando rpm respecto lo de serie.

En mi caso los recomiendo y mucho, porque ahora ganas en todo sin dispararse el consumo, los tech de 15gr eran muy agresivos y notabas la moto muy revolucionada.

Con los tech de 15gr no hice pruebas, pero viendo los valores de los de 16gr el 0-100km/h estaria sobre los 7seg, era un cohete.

Os dejo pruebas que hice con los de serie respecto los techpulley de 16gr. Decir que hice varias pruebas y he cogido los datos que más veces se repetían.

Un saludo y espero que os sea de ayuda.

A Neonaki y Rogers les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 3 horas, varodin dijo:

Pues ya tengo montados mis techpulley 16gr, y esta vez si que en mi caso es precisamente lo que buscaba, la moto se nota que tiene más aceleración si se lo pides, pero también si vas tranquilo va como más suave. A 100km/h en mi caso ha pasado de ir a 5000rpm (rodillos serie), a casi 6000rpm, pero a partir de 100km/h va bajando. A 120km/h de 6000rpm (serie) a 6400rpm, a 140km/h prácticamente se iguala 7000rpm, a 160km/h de 8500rpm (serie) a 8000rpm, me falta probar si acabaría llegando a las 8500 cogiendo más velocidad, aún no he podido probarlo, todo eso son datos de marcador.

 

En general es como que la moto a velocidades bajas (menos de 60-50km/h) va más baja de vueltas, luego sube bastante hasta los 100km/h y a partir de ahí vuelve a ir bajando rpm respecto lo de serie.

 

En mi caso los recomiendo y mucho, porque ahora ganas en todo sin dispararse el consumo, los tech de 15gr eran muy agresivos y notabas la moto muy revolucionada.

 

Con los tech de 15gr no hice pruebas, pero viendo los valores de los de 16gr el 0-100km/h estaria sobre los 7seg, era un cohete.

Os dejo pruebas que hice con los de serie respecto los techpulley de 16gr. Decir que hice varias pruebas y he cogido los datos que más veces se repetían.

 

Un saludo y espero que os sea de ayuda.

 

:aplauso:Te felicito, son unos valores fantásticos, prácticamente va como la mía hasta los 100 Km/h, después la mía va un poquito más rápida, pero con la modificación del variador, los Techpulley de 14g y el muelle blanco Malossi.

Me intriga que de serie te fuera tan bien y con las revoluciones tan bajas, ¿le has cambiado la correa o lleva la de serie? y en ese caso cuantos km tiene?

Está claro que cada moto es un mundo.

Un saludo

Enlace al comentario
Compartir en otros sitios web

Hace 3 horas, Tiritos dijo:

:aplauso:Te felicito, son unos valores fantásticos, prácticamente va como la mía hasta los 100 Km/h, después la mía va un poquito más rápida, pero con la modificación del variador, los Techpulley de 14g y el muelle blanco Malossi.

Me intriga que de serie te fuera tan bien y con las revoluciones tan bajas, ¿le has cambiado la correa o lleva la de serie? y en ese caso cuantos km tiene?

Está claro que cada moto es un mundo.

Un saludo

Pues la moto está como viene de fábrica, la correa es la de serie y tiene casi 18.000km. Me imagino que cuando toque cambiarla, viendo lo bien que me va, volveré a poner la de serie.

La verdad que ahora con ese extra con los rodillos de 16 va perfecta para mi gusto.

Un saludo 

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 17 horas, varodin dijo:

Pues ya tengo montados mis techpulley 16gr, y esta vez si que en mi caso es precisamente lo que buscaba, la moto se nota que tiene más aceleración si se lo pides, pero también si vas tranquilo va como más suave. A 100km/h en mi caso ha pasado de ir a 5000rpm (rodillos serie), a casi 6000rpm, pero a partir de 100km/h va bajando. A 120km/h de 6000rpm (serie) a 6400rpm, a 140km/h prácticamente se iguala 7000rpm, a 160km/h de 8500rpm (serie) a 8000rpm, me falta probar si acabaría llegando a las 8500 cogiendo más velocidad, aún no he podido probarlo, todo eso son datos de marcador.

 

En general es como que la moto a velocidades bajas (menos de 60-50km/h) va más baja de vueltas, luego sube bastante hasta los 100km/h y a partir de ahí vuelve a ir bajando rpm respecto lo de serie.

 

En mi caso los recomiendo y mucho, porque ahora ganas en todo sin dispararse el consumo, los tech de 15gr eran muy agresivos y notabas la moto muy revolucionada.

 

Con los tech de 15gr no hice pruebas, pero viendo los valores de los de 16gr el 0-100km/h estaria sobre los 7seg, era un cohete.

Os dejo pruebas que hice con los de serie respecto los techpulley de 16gr. Decir que hice varias pruebas y he cogido los datos que más veces se repetían.

 

Un saludo y espero que os sea de ayuda.

 

Muy bien, buenos registros... si has conseguido lo que buscabas y el consumo no ha subido mucho pues es para estar contento.

En mi caso conservé el mismo peso de origen pq no necesitaba más aceleración, dispongo de par suficiente para hacer salidas honrosas y aparte de evitar el aumento de consumo lo hice por preservar el motor en época de frio... no me gusta que vaya muy subido de rpm hasta que el propulsor no empieza a coger algo de temperatura. 

Un saludo

Enlace al comentario
Compartir en otros sitios web

Hace 7 horas, Rogers dijo:

Muy bien, buenos registros... si has conseguido lo que buscabas y el consumo no ha subido mucho pues es para estar contento.

En mi caso conservé el mismo peso de origen pq no necesitaba más aceleración, dispongo de par suficiente para hacer salidas honrosas y aparte de evitar el aumento de consumo lo hice por preservar el motor en época de frio... no me gusta que vaya muy subido de rpm hasta que el propulsor no empieza a coger algo de temperatura. 

Un saludo

Yo en este caso en vez de poner el peso de origen 15,5gr, les he puesto los techpulley de 16gr, al ser más pesado y con esa geometría se consigue que la moto en el 80% de velocidades vaya a unas rpm más bajas que los de serie y a parte si abres gas, sube mucho más rápido. Por lo que estoy viendo el consumo haciendo conducción normal es más bajo que con los de serie. Como ya dije, el motor se nota más suave y bajo de vueltas que con los de serie en general.

Los registro que subí, son comparando serie y techpulley, hay mucha mejoría en aceleración y encima menos consumo al ir más bajo de vueltas en la mayoría de velocidades.

Un saludo 

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 29 minutos , varodin dijo:

Yo en este caso en vez de poner el peso de origen 15,5gr, les he puesto los techpulley de 16gr, al ser más pesado y con esa geometría se consigue que la moto en el 80% de velocidades vaya a unas rpm más bajas que los de serie y a parte si abres gas, sube mucho más rápido. Por lo que estoy viendo el consumo haciendo conducción normal es más bajo que con los de serie. Como ya dije, el motor se nota más suave y bajo de vueltas que con los de serie en general.

Los registro que subí, son comparando serie y techpulley, hay mucha mejoría en aceleración y encima menos consumo al ir más bajo de vueltas en la mayoría de velocidades.

Un saludo 

Ah, no controlo los pesos originales de las Kymco y me ha despistado mucho lo de que a 100km/h ahora te va a 1000rpm más que antes, por eso daba por hecho que habías bajado un poquito el peso.

Yo con la mía aparte de suavidad de marcha noté mejoría en aceleración asi como en velocidad punta... esto puede provocar cierta incredulidad pero la experiencia de varios que los han montado demuestra que es una característica innata de los TechPulley FR II

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 4 semanas más tarde...
En 27/10/2020 en 15:16 , varodin dijo:

Pues ya tengo montados mis techpulley 16gr, y esta vez si que en mi caso es precisamente lo que buscaba, la moto se nota que tiene más aceleración si se lo pides, pero también si vas tranquilo va como más suave. A 100km/h en mi caso ha pasado de ir a 5000rpm (rodillos serie), a casi 6000rpm, pero a partir de 100km/h va bajando. A 120km/h de 6000rpm (serie) a 6400rpm, a 140km/h prácticamente se iguala 7000rpm, a 160km/h de 8500rpm (serie) a 8000rpm, me falta probar si acabaría llegando a las 8500 cogiendo más velocidad, aún no he podido probarlo, todo eso son datos de marcador.

 

En general es como que la moto a velocidades bajas (menos de 60-50km/h) va más baja de vueltas, luego sube bastante hasta los 100km/h y a partir de ahí vuelve a ir bajando rpm respecto lo de serie.

 

En mi caso los recomiendo y mucho, porque ahora ganas en todo sin dispararse el consumo, los tech de 15gr eran muy agresivos y notabas la moto muy revolucionada.

 

Con los tech de 15gr no hice pruebas, pero viendo los valores de los de 16gr el 0-100km/h estaria sobre los 7seg, era un cohete.

Os dejo pruebas que hice con los de serie respecto los techpulley de 16gr. Decir que hice varias pruebas y he cogido los datos que más veces se repetían.

 

Un saludo y espero que os sea de ayuda.

 

Yo levo la misma modificacion.

Pesos TP 16gr solo.

La mota se queda outra, mucho mejor.

Mucho mas suave, mas acelaracion, a los 100km/h(5800rpm) con TP.

Ahora arranca a los 3900rpm.

Con rodillos de serie arrancava a las 4500rpm y a los 100km/h ia a 5800/6000rpm.

 A los 140km/h tambien voy a 7000rpm y sube las rpm rapido.

Los consumos no me passa de 4.2l/100km con 2 personas.

Es una mota nueva. Estoy muy contento.

Muchas Gracias a Varodin y Tiritos pela partilha de vuesrtras expriencias preciosas.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

En 27/10/2020 en 23:43 , varodin dijo:

Pues la moto está como viene de fábrica, la correa es la de serie y tiene casi 18.000km. Me imagino que cuando toque cambiarla, viendo lo bien que me va, volveré a poner la de serie.

La verdad que ahora con ese extra con los rodillos de 16 va perfecta para mi gusto.

Un saludo 

Hola @varodin

Pensando bastante en lo bien que va tu moto con los datos que pasaste veo que hay algo que no me cuadra:

Con los Techpulley de 15gr te iba muy revolucionada, te llegaba a155Km/h con 8500r.p.m. y te llegaba a cortar inyección, esto me parece muy normal teniendo en cuenta que la correa que llevas, con 18000 km y por muy buena que te haya salido, tiene desgastes en los laterales que es donde trabaja, esto provoca un desarrollo más corto que el original (cuanto más estrecha la correa se introduce más en la polea motriz y se recoge en más diámetro en la polea de embrague).

Con los Techpulley de 16gr has pasado unos datos fantásticos de aceleración hasta 120Km/h (comparados con los de serie), pero.... ahora viene lo que no me cuadra: Dices que de origen las r.p.m. yendo a 100Km/h eran de 5000, a 120Km/h 6000, a 140Km/h 6500, a 160Km/h 8500 r.p.m...No puede ser ... Con la correa nueva y todo de serie, todas las SD350 que yo he preguntado, a 100 Km/h en llano y velocidad constante van sobre las 6000 r.p.m., a 120Km/h sobre 6500 r.p.m. a 130Km/h sobre 7000 r.p.m. y así sucesivamente, por lo tanto esos datos y con la correa con 18000 km solo indican que hay un error, o bien en el cuenta-revoluciones o bien en el velocímetro (me inclino a pensar más en lo segundo). Eso explicaría la sensación de que con los Techpulley de 15gr (que a todos les ha ido bien), a ti te pareciera que iba tan revolucionada.

Cuando has mirado los datos con GPS te has tenido que fijar en la diferencia de velocidad con el velocímetro, ahí puedes saber lo que miente el velocímetro, que debería estar en torno a un 8 o un 10%.

Disculpa si parece que diga que son falsos tus datos, nada de eso, lo que quiero decir es que para mí entender existe un error de indicación en tu moto, y desde luego los datos del Drag racer demuestran la buena aceleración que tiene con los Techpulley hasta los 100Km/h cosa muy creíble si la correa tiene desgastes y un desarrollo más corto.

Un saludo

 

 

Enlace al comentario
Compartir en otros sitios web

Hace 10 horas, Tiritos dijo:

Hola @varodin

Pensando bastante en lo bien que va tu moto con los datos que pasaste veo que hay algo que no me cuadra:

Con los Techpulley de 15gr te iba muy revolucionada, te llegaba a155Km/h con 8500r.p.m. y te llegaba a cortar inyección, esto me parece muy normal teniendo en cuenta que la correa que llevas, con 18000 km y por muy buena que te haya salido, tiene desgastes en los laterales que es donde trabaja, esto provoca un desarrollo más corto que el original (cuanto más estrecha la correa se introduce más en la polea motriz y se recoge en más diámetro en la polea de embrague).

Con los Techpulley de 16gr has pasado unos datos fantásticos de aceleración hasta 120Km/h (comparados con los de serie), pero.... ahora viene lo que no me cuadra: Dices que de origen las r.p.m. yendo a 100Km/h eran de 5000, a 120Km/h 6000, a 140Km/h 6500, a 160Km/h 8500 r.p.m...No puede ser ... Con la correa nueva y todo de serie, todas las SD350 que yo he preguntado, a 100 Km/h en llano y velocidad constante van sobre las 6000 r.p.m., a 120Km/h sobre 6500 r.p.m. a 130Km/h sobre 7000 r.p.m. y así sucesivamente, por lo tanto esos datos y con la correa con 18000 km solo indican que hay un error, o bien en el cuenta-revoluciones o bien en el velocímetro (me inclino a pensar más en lo segundo). Eso explicaría la sensación de que con los Techpulley de 15gr (que a todos les ha ido bien), a ti te pareciera que iba tan revolucionada.

Cuando has mirado los datos con GPS te has tenido que fijar en la diferencia de velocidad con el velocímetro, ahí puedes saber lo que miente el velocímetro, que debería estar en torno a un 8 o un 10%.

Disculpa si parece que diga que son falsos tus datos, nada de eso, lo que quiero decir es que para mí entender existe un error de indicación en tu moto, y desde luego los datos del Drag racer demuestran la buena aceleración que tiene con los Techpulley hasta los 100Km/h cosa muy creíble si la correa tiene desgastes y un desarrollo más corto.

Un saludo

 

 

Buenas @Tiritos

La verdad que sigo mucho el foro, y a mi cuando la mayoría decíais que a 100km/h os iba a unas 6000rpm, a mí también se me hacía raro, porque hago bastante carretera y suelo ir a esa velocidad muchas veces como crucero y lo he revisado más de una vez. Por eso cuando le puse los tech de 15g, no me gusto el que iba tan revolucionada respecto de serie, pero para mucho esas revoluciones eran las de serie, como ir a 100km/h a 6000.

Como dices de serie, a 100km/h iba a 5000rpm, 120km/h 6000, 140km/h 7000 (has puesto 6500 nose si fue fallo mío escribiendo, pero eran 7000), etc.

Como explique a la hora de subir los datos de aceleración hice varias pruebas y no subí las primeras que saque tanto de serie como con los tech, con lo que pude observar bien el marcador y el gps, el marcador respecto el gps simpre ha marcado de 5 a 10 km/h menos de lo que marca el gps, en ningún momento vi un desfase tan grande como para pensar que algo no marcaba bien. Incluso algunas veces que he salido con otras motos la velocidad de marcador era prácticamente la misma (lo preguntaba).

Entiendo tu duda o tu objeción, porque yo mismo la tenía y por eso hice las pruebas y lo comprobé con gps, es más, pensé en grabar el video de la aceleración y también yendo a velocidades de 100,120,140 mantenidas para que se vieran las rpm (grabar con cámara deportiva gps y marcador), para que vierais que era así, pero no tuve manera de hacerlo y no quería grabar a una mano como hemos visto en algún video…

Incluso ahora con los tech de 16, se me hace raro ir a 100km/h casi a 6000rpm, porque siempre veía las 5000, pero si que es verdad, como también dice el compañero, que sale con menos vueltas, va más alta entre 80 y 120 aprox, y luego se estabiliza y hasta baja.

Un saludo

 

A José Luís 350 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 40 minutos , varodin dijo:

Buenas @Tiritos

 

La verdad que sigo mucho el foro, y a mi cuando la mayoría decíais que a 100km/h os iba a unas 6000rpm, a mí también se me hacía raro, porque hago bastante carretera y suelo ir a esa velocidad muchas veces como crucero y lo he revisado más de una vez. Por eso cuando le puse los tech de 15g, no me gusto el que iba tan revolucionada respecto de serie, pero para mucho esas revoluciones eran las de serie, como ir a 100km/h a 6000.

 

Como dices de serie, a 100km/h iba a 5000rpm, 120km/h 6000, 140km/h 7000 (has puesto 6500 nose si fue fallo mío escribiendo, pero eran 7000), etc.

 

Como explique a la hora de subir los datos de aceleración hice varias pruebas y no subí las primeras que saque tanto de serie como con los tech, con lo que pude observar bien el marcador y el gps, el marcador respecto el gps simpre ha marcado de 5 a 10 km/h menos de lo que marca el gps, en ningún momento vi un desfase tan grande como para pensar que algo no marcaba bien. Incluso algunas veces que he salido con otras motos la velocidad de marcador era prácticamente la misma (lo preguntaba).

 

Entiendo tu duda o tu objeción, porque yo mismo la tenía y por eso hice las pruebas y lo comprobé con gps, es más, pensé en grabar el video de la aceleración y también yendo a velocidades de 100,120,140 mantenidas para que se vieran las rpm (grabar con cámara deportiva gps y marcador), para que vierais que era así, pero no tuve manera de hacerlo y no quería grabar a una mano como hemos visto en algún video…

 

Incluso ahora con los tech de 16, se me hace raro ir a 100km/h casi a 6000rpm, porque siempre veía las 5000, pero si que es verdad, como también dice el compañero, que sale con menos vueltas, va más alta entre 80 y 120 aprox, y luego se estabiliza y hasta baja.

 

Un saludo

 

 

 

Debe ser un desfase del cuenta revoluciones entonces, que de todas maneras las r.p.m. no tienen porque ser exactas ya que es una información orientativa,antes existía un cable para el tacómetro, pero ahora como es lectura electrónica puede ser algún parámetro de la ECU que pueda variar, porque también he leído un caso de que las r.p.m. eran falsas.

De todas maneras, cuando cambies la correa acuérdate que te bajarán las r.p.m. debido a que la correa nueva abarca un desarrollo mayor.

Te felicito de nuevo por las prestaciones de tu moto, que siendo todo original son muy buenas.

Un saludo

A José Luís 350 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 14 horas, Guanche dijo:

Bueno espero que no sea demasiado lo que le rebajé, se quedaron en 14,7 ya que se me fue un poco la dremel en uno y tuve que igualar. 

Mañana se los pongo. 

 

Compañeros ya he probado y ahora sube más de vueltas que antes tiene el tirón pas arriba no como antes desde abajo la verdad que me gusta. pero el desarrollo sigue siendo igual 140 en bajada sin desconectar. 

 

Enlace al comentario
Compartir en otros sitios web

Hace 2 horas, Guanche dijo:

 

Compañeros ya he probado y ahora sube más de vueltas que antes tiene el tirón pas arriba no como antes desde abajo la verdad que me gusta. pero el desarrollo sigue siendo igual 140 en bajada sin desconectar. 

 

Tienes que decirme la velocidad constante en llano con las r.p.m.correspondientes, por ejemplo: a 100 km/h 6000 rpm, a 120 km/h 6500 rpm sobre todo cuando va a tope de velocidad, que r.p.m. indica.. Y yo te diré si el desarrollo es el adecuado o si es mucho o poco.

También es importante saber el peso que tiene que mover la moto.

Saludos

A Guanche le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 6 meses más tarde...
En 21/11/2020 a las 19:12, varodin dijo:

Buenas @Tiritos

 

La verdad que sigo mucho el foro, y a mi cuando la mayoría decíais que a 100km/h os iba a unas 6000rpm, a mí también se me hacía raro, porque hago bastante carretera y suelo ir a esa velocidad muchas veces como crucero y lo he revisado más de una vez. Por eso cuando le puse los tech de 15g, no me gusto el que iba tan revolucionada respecto de serie, pero para mucho esas revoluciones eran las de serie, como ir a 100km/h a 6000.

 

Como dices de serie, a 100km/h iba a 5000rpm, 120km/h 6000, 140km/h 7000 (has puesto 6500 nose si fue fallo mío escribiendo, pero eran 7000), etc.

 

Como explique a la hora de subir los datos de aceleración hice varias pruebas y no subí las primeras que saque tanto de serie como con los tech, con lo que pude observar bien el marcador y el gps, el marcador respecto el gps simpre ha marcado de 5 a 10 km/h menos de lo que marca el gps, en ningún momento vi un desfase tan grande como para pensar que algo no marcaba bien. Incluso algunas veces que he salido con otras motos la velocidad de marcador era prácticamente la misma (lo preguntaba).

 

Entiendo tu duda o tu objeción, porque yo mismo la tenía y por eso hice las pruebas y lo comprobé con gps, es más, pensé en grabar el video de la aceleración y también yendo a velocidades de 100,120,140 mantenidas para que se vieran las rpm (grabar con cámara deportiva gps y marcador), para que vierais que era así, pero no tuve manera de hacerlo y no quería grabar a una mano como hemos visto en algún video…

 

Incluso ahora con los tech de 16, se me hace raro ir a 100km/h casi a 6000rpm, porque siempre veía las 5000, pero si que es verdad, como también dice el compañero, que sale con menos vueltas, va más alta entre 80 y 120 aprox, y luego se estabiliza y hasta baja.

 

Un saludo

 

 

Hola, @varodin

Ahora entiendo lo que puede haber pasado con tu moto en cuanto a las revoluciones y el efecto de los Techpulley de 16g.

Me acabo de enterar que a la SD350 a partir del 2020 le han puesto unos contrapesos de serie  de 16,7g (ver hoja adjunta de Pulley), no se de que año es la tuya, pero seguro que empezaron a implantar esos rodillos y a tí te pudieron tocar esos.

Si lo tienes todavía, podías pesarlo y así salimos de dudas, hay más de uno que se ha quejado que con los Techpulley de 14 gr va como un molinillo y esa pudiera ser la explicación, Pulley aconseja los de 16 g en las nuevas y los de  14 g  en las de 2017.

Un saludo

 

Enlace al comentario
Compartir en otros sitios web

Hola @ Tiritos, en su dia hice el pesaje de los rodillos al sacarlos para ponerle los techpulley y eran de 15gr -15,5gr. Mi moto fue de las primeras que salió, hace poco pase la primera ITV, es del 2017.

Aún se me hace "raro" ir a 120km/h y ver las revoluciones sobre las 6000rpm, durande los 3 primeros años con los de serie iba a 5000rpm a la misma velocidad y me acostumbre a ver eso en el marcador.

Supongo que a mas gente le habra pasado algo parecido, lo que no habran podido compartir su experiencia con nosotros.

un saludo (adjunto imagen del peso)

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 43 minutos, varodin dijo:

Hola @ Tiritos, en su dia hice el pesaje de los rodillos al sacarlos para ponerle los techpulley y eran de 15gr -15,5gr. Mi moto fue de las primeras que salió, hace poco pase la primera ITV, es del 2017.

Aún se me hace "raro" ir a 120km/h y ver las revoluciones sobre las 6000rpm, durande los 3 primeros años con los de serie iba a 5000rpm a la misma velocidad y me acostumbre a ver eso en el marcador.

Supongo que a mas gente le habra pasado algo parecido, lo que no habran podido compartir su experiencia con nosotros.

un saludo (adjunto imagen del peso)

Pues vuelvo a felicitarte porque tu moto va como ninguna que yo conozca es envidiable ese comportamiento con rodillos de 16g y revoluciones tan bajas.

un saludo

Editado por Tiritos
A varodin le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 7 meses más tarde...

Estoy siguiendo los diferentes hilos sobre los rodillos, y no terminaba de aclararme con el peso para ponerle los tech pulley hoy he desmontado la mía, he aprovechado para limpiar todo el cvt y ver que peso trae, es del 2020 la que tiene TCS, los rodillos originales pesan 17gr, 136 gr el conjunto, a 100 va a 5000 vueltas, 6000 a 120, 7000 a 140

Sale entre 2500 y 3000 rpm, le he puesto los muelles amarillos malossi y ahora sale mejor. Sobre las 3500, que antes con dos personas y en cuestas arriba le costaba

 

 

Enlace al comentario
Compartir en otros sitios web

En 16/6/2021 a las 15:21, Tiritos dijo:

 

 

Hola compañero.

Efectivamente, tu modelo al ser del 2020 lleva 8 rodillos de  20x12 x16,7g según se aprecia en la tabla de Mr. Pulley, y los rodillos que te aconseja en la misma tabla son los Techpulley FR 2012/8-16gr. si quieres una conducción más conservadora, y de 15 gr. si prefieres una conducción más deportiva (más brío y rpm más altas.

Si os fijáis en la casilla superior a la remarcada, indica los rodillos del modelo anterior (2016) y del modelo 300i.

P.D. mi modelo 2017 de serie marcaba 5000 rpm a 80 km/h y 6000 a 100Km/h

Un saludo

Enlace al comentario
Compartir en otros sitios web

Creo que seguiré con los originales por ahora, están casi en la medida original y me gusta ahora cómo va para el recorrido que hago a diario, unos 55 km de los cuales 48 son en autovia y el consumo me sale entre 3 y 3,3, es autovia casi llana.

El problema que tenía es que uno de los muelles de embrague venía mal, o defectuoso, o que al montarlo en fábrica lo estiraron, con lo cual había dos zapatas que enseguida arrastraban la campana, se le nota más desgaste y la otra Zapata está en los 4mm, así salía con muy pocas revoluciones, compré antes de desmontar el juego de Malossi, para poner el rojo ya que os había leído que daba mucha mejor salida y el amarillo es prácticamente  como el original, al ver el fallo, monté los amarillos y ahora va perfecta.

Muchas gracias!

Un saludo.

 

 

 

A lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 7 horas, mainake dijo:

Creo que seguiré con los originales por ahora, están casi en la medida original y me gusta ahora cómo va para el recorrido que hago a diario, unos 55 km de los cuales 48 son en autovia y el consumo me sale entre 3 y 3,3, es autovia casi llana.

El problema que tenía es que uno de los muelles de embrague venía mal, o defectuoso, o que al montarlo en fábrica lo estiraron, con lo cual había dos zapatas que enseguida arrastraban la campana, se le nota más desgaste y la otra Zapata está en los 4mm, así salía con muy pocas revoluciones, compré antes de desmontar el juego de Malossi, para poner el rojo ya que os había leído que daba mucha mejor salida y el amarillo es prácticamente  como el original, al ver el fallo, monté los amarillos y ahora va perfecta.

Muchas gracias!

Un saludo.

 

 

 

Me alegro que te vaya bien, pero quiero comentar que yo hice pruebas con un peso cargado sobre los muelles Malossi y pude comprobar que los blancos eran más suaves que los amarillos y estos más que los rojos, y que todos eran más duros que los de origen, no obstante la diferencia no es tanta como pueda parecer, pero sí se nota mejor salida con cualquiera de ellos máxime si llevas rodillos pesados como es tu caso.

Un saludo

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...