Saltar al contenido

Usb no carga el movil


CFG
 Compartir

Publicaciones recomendadas

Hola a todos,

He estado rastreando y no he encontrado a nadie que le haya fallado hasta la fecha el cargador usb que lleva la AK en la guantera izquierda.

Yo nunca lo habia usado, pero empecé hace unas semanas a utilizarlo era bastante comodo y efectivo, pero un día dejo de cargar el teléfono y desconozco el motivo.

Me he fijado que lleva como una luz que a mi actualmente no se me enciende. No sé si a vosotros se os encenderá y de esa forma marca que está funcionando.

A mi me parece que debe ser un tema de un fusible (de hecho en el manual ya lo avisan), pero en la descripción de los fusibles que hay en el manual, ponen juntos el fusible del usb/puños/asiento y a mi los dos últimos me funcionan perfectamente. La siguiente opción que tengo es ver si hay algún fusible fundido, pero me da bastante pereza tener que desmontar media moto para verlo y por eso me gustaria saber si le ha pasado ya a alguien o soy el primero.

Saludos.

Enlace al comentario
Compartir en otros sitios web

  • 8 meses más tarde...

Buenas.

Yo use este viernes pasado por primera vez el usb de la moto para cargar el móvil.

No se si os pasa a vosotros, pero hay dos cosas que no me gustaron.

El movil cabe justo y hay que hacer malabares para que entre bien en esa miniguantera (es un móvil estandar, un lg g6)

Si metia el cable hasta el fondo en el conector no funcionaba, tenia que sacar un poco el cable para que haga contacto. Os pasa esto ultimo??

Vsss

Enlace al comentario
Compartir en otros sitios web

En 14/9/2018 en 19:14 , Anxinhopg dijo:

A mi siempre me ha funcionado bien el usb y lo uso bastante. De todas formas llévala al taller y que lo verifique por si es fusible o cambiarle la pieza del usb. Que lo hagan ellos no te comas tú la cabeza.

Yo he de decir que me he tenido que tragar mi comentario pues ya voy por dos cargadores usb cambiados en garantía. 

Enlace al comentario
Compartir en otros sitios web

  • 1 año más tarde...

A mí el año pasado me tuvieron que camiar la toma USB en garantía, aunque en realidad ya me había fallado en el año en que la compré, 2019. La verdad es que ahora apenas la uso pero supongo que funcionará bien. La usaré más para poder verificarlo.

Un saludo para todos.

 

Enlace al comentario
Compartir en otros sitios web

Hola,

Moto del 10/2019, a los 4.000 dejó de funcionar la toma USB.

Cambiada en la revisión de los 5.000, y de momento con 7.500 va perfecta.

Tengo un iPhone 8 y entra en la guantera cargando sin problemas.

Vss

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...