Jump to content
josleo

motor gripado?

Recommended Posts

hola buenas, espero que me podais ayudar , el mes pasado le cambie el aceite a mi kymco movie xl 125 , se lo suelo hacer yo normalmente y hasta la fecha sin ningun problema, le cambie el aceite de motor y el de la transmision , el aceite del motor tenia ya unos años pero yo lo vi en buenas condiciones , le añadi un aditivo antifriccion al aceite del motor , y la moto genial sin ningun problema hasa parecia que sonaba mejor y todo hasta aqui todo perfecto , pero hoy viniendo del trabajo , a hecho un ruido rarisimo como una explosion y se ha parado , he intentado arrancarla y no hay manera cuando le doy a arrancar suena como a piezas sueltas , yo creo que se ha gripado el motor , pero vamos estoy muy perdio si alguno os ha pasado algo parecido os agradeceria  que me dierais alguna idea de lo que le puede pasar , ya que hasta el lunes no puedo llevarla a un mecanico ya que estan todos cerrados , muchas gracias y espero impaciente vuestros comentarios

Share this post


Link to post
Share on other sites
Hace 19 minutos , josleo dijo:

hola buenas, espero que me podais ayudar , el mes pasado le cambie el aceite a mi kymco movie xl 125 , se lo suelo hacer yo normalmente y hasta la fecha sin ningun problema, le cambie el aceite de motor y el de la transmision , el aceite del motor tenia ya unos años pero yo lo vi en buenas condiciones , le añadi un aditivo antifriccion al aceite del motor , y la moto genial sin ningun problema hasa parecia que sonaba mejor y todo hasta aqui todo perfecto , pero hoy viniendo del trabajo , a hecho un ruido rarisimo como una explosion y se ha parado , he intentado arrancarla y no hay manera cuando le doy a arrancar suena como a piezas sueltas , yo creo que se ha gripado el motor , pero vamos estoy muy perdio si alguno os ha pasado algo parecido os agradeceria  que me dierais alguna idea de lo que le puede pasar , ya que hasta el lunes no puedo llevarla a un mecanico ya que estan todos cerrados , muchas gracias y espero impaciente vuestros comentarios

Esto desde mi punto de vista y mi experiencia con esos productos tiene muy mala pinta. Y es muy importante que os entereis todos:

La mayoría de los productos denominados " aditivos antifriccion" funcionan en apariencia como su nombre indica: mejorando la fricción e impidiendo que los materiales se "fundan", tanto es así que un motor tratado con ese tipo de producto mezclado en el aceite puede funcionar sin aceite y sin llegar a griparse ( yo lo he visto), ¿esto para que sirve? Parece una maravilla.

ES LO PEOR QUE LE PUEDE PASAR A CUALQUIER MÁQUINA. El material tratado con esos productos no se funde ni se gripa, pero si se desgasta (en cuanto tiene un deterioro por cualquier razón, no produce calor por la fricción, no produce ruidos, no se frena la máquina  y sigue trabajando hasta que está completamente destruida). Es un producto util en una competicion, donde hay que acabar la carrera sea como sea, es útil en un Dakar, que pueden romper el carter, y como todo tiene utilidad, pero colocarselo a un vehículo de ir por casa es sentenciado a muerte.(Ese tipo de producto el Whin's concretamente lo utilizaron los alemanes en los  "Pancer" en la segunda guerra mundial en el desierto cuando rompían carter le inyectan en el producto con una bomba manual y regresaban a la base)

Mi experiencia, y creo que ya lo he contado antes ha sido a nivel industrial, y he visto funcionar una máquina con un eje de 5 TM girando a 750 r.p.m.con rodamientos de 250 mm de diámetro rotos por la mitad durante 2 meses sin parar, hasta terminar la producción, pero al repararla estaba la zona inservible, hubo que reconstruir y mecanizar de nuevo. En otra máquina he visto quedarse sin aceite y seguir en marcha sin dar síntomas de nada, ni vibración, ni temperatura, ni ruido, y al repararla ver rodillos de rodamiento pulidos con la forma de piedras de río.

Así  que compañero despidete del motor, lo siento mucho pero asi tuve que aprender yo en la vida, equivocandome muchas veces.

Un saludo

abhang and FERNANDOPR like this

Share this post


Link to post
Share on other sites

muchas gracias por tu respuesta, y ojala lo hubiera conocido antes de ponerle ese producto , pero yo creo que no debe de ser por eso, si desde que se lo heche la moto no lleva ni 100 kilometros y el carter esta lleno de aceite ,  a no ser que el dichoso aditivo haya hecho perder viscosidad al aceite, no se pero vamos ya con lo que me has dicho acojonao estoy

 

Share this post


Link to post
Share on other sites

Josleo, perdona si he sido tan directo, prueba a quitar la bujia y le das al arranque con cuidado con el cable de la bobina, dale al arranque a ver si tira algo por el agujero, luego lo tapas con el dedo y le das al arranque de nuevo a ver si notas compresión, el pistón seguro que no está  agarrado con ese producto. Si notas compresion quizás  no le haya dado tiempo de gastar nada. De todas maneras tendras que vaciar el aceite y revisar a ver que se encuentra. Si la averia es otra y no tiene nada que ver, tendrás  que darle un lavado al motor por dentro con una parte de aceite y dos de gasolina pero quitándole la bujia y el cable de bujia para que no arranque, y rodarlo un rato el motor de arranque. Después  vaciar y cambiar el filtro.

Que producto utilizarse, Metal- lubbe ?

Saludos

Edited by Tiritos
Correccion de error del corrector.
abhang and FERNANDOPR like this

Share this post


Link to post
Share on other sites

Pues mira, no sabía que el producto lo utilizaron los "Panzers" alemanes en el Norte de África; perdón por el inciso. :yomecallo2:

Share this post


Link to post
Share on other sites

no hay nada que perdonar tiritos , has dicho lo que tenias que decir , no hay nada que perdonar , si no todo lo contrario nada mas que agradecer ,  no se mucho de mecanica te agradezco tus consejos , pero no se hacer eso de la bujia que dices , el lunes la llevare al taller a ver qeu me dicen , el producto en cuestion no es metal lube es liqui mobil

 

Tiritos likes this

Share this post


Link to post
Share on other sites

Será LIQUI MOLY verdad?

Si es liqui moly no creo que te haya llegado a hacer tanto daño, ese es un aditivo de color negro que lleva disulfuro de molibdeno.

Share this post


Link to post
Share on other sites
Hace 2 horas, abhang dijo:

Pues mira, no sabía que el producto lo utilizaron los "Panzers" alemanes en el Norte de África; perdón por el inciso. :yomecallo2:

Esa fue la historia que contaron cuando se empezó a conocer el Wynns en España en los 70.

Hace 9 minutos , josleo dijo:

si ese , es que no se que le ha pasado , poque aceite lleva , es posible que se haya roto la correa ? 

Puede ser, desmonta la tapa y lo verás, es fácil de hacer.

Si se ha roto y está enrollada puede ser que no arranque y se oigan golpeteos.

Hay que mirar hasta saber que ha pasado.

Saludos

Share this post


Link to post
Share on other sites

bueno pues os comento al final lo que tenia la moto , despues de una semana de incertidumbre , ya que los talleres cercanos a mi casa estaban de vacaciones , hoy por fin lleve la moto al taller y menuda sorpresa , ni gripada ni correa ni nada , era la bujia que se habia salido de su sitio , el mecanico la ha metido en su sitio y arreglao , cinco euros me ha cobrado . 

 

Share this post


Link to post
Share on other sites

Que bien¡¡ Cuanto me alegro. El golpeteo que se escuchaba seria la compresion al escaparse. 

Buen susto te has llevado, pero cambiale el aceite por uno de calidad sintetico y el filtro, y no le pongas aditivos.

Saludos.

Share this post


Link to post
Share on other sites

esto sigue , no acaba , hoy me lo ha vuelto a hacer , creo que la rosca del bloque ha cogido holgura asique la odisea sigue . veremos a ver en que acaba

 

Share this post


Link to post
Share on other sites
Hace 7 horas, josleo dijo:

esto sigue , no acaba , hoy me lo ha vuelto a hacer , creo que la rosca del bloque ha cogido holgura asique la odisea sigue . veremos a ver en que acaba

 

Hola, si se te ha vuelto a salir la bujía, lo primero que tienes que hacer es sustituirla por otra nueva, a veces se deteriora la junta que llevan porque es del tipo metálica corrugada y si se aprieta demasiado la primera vez, después cuando se extrae de nuevo la bujía ya no admite apriete porque se queda deformada, y por la vibración y cambio de temperatura tiende a aflojarse.

Cuando le pongas la bujía nueva, dale un apriete moderadamente fuerte, si ves que se pasa de rosca, venden un sistema de recuperación de roscas que se llama "helicoil" que consiste en repasar la rosca deteriorada con un macho especial para ello, y la colocación de un helicoide de acero que acopla en la rosca de aluminio dejando la rosca nueva en acero. Esto se debería hacer desmontando la culata para que no quedaran restos de virutas metálicas en el interior que luego provocarían un gripaje motor.

Otra solución si hay que reparar la rosca es llevar la culata a un taller de mecanización o un tornero.

Saludos

https://www.leonetservis.es/12053-large_default/juego-de-helicoil-m14x125-para-reparacion-de-roscas-danadas.jpg

Share this post


Link to post
Share on other sites

bueno pues al final la moto tiene la rosca de la bujia , la que esta en la culata jodida asique hay que desmontar toda la moto y ponerle un helicoide , mi duda ahora es como se ha dañado esa rosca , yo hace cinco años que le cambie la bujia a la moto y se la cambio un mecanico  , en esos cinco años la moto no ha tenido ningun problema y ahora de repente se sale la bujia y esta la rosca dañada , como ha pasado eso?

Share this post


Link to post
Share on other sites

×