Jump to content
Txusweible

Corte de motor?¿?¿?¿?¿

Recommended Posts

Hola buenas,hoy estando en autopista con mi pareja,en una Grande Dink 300ABS... Sacada de la tienda el martes. Estando circulando a 100km, le di un poco más de gas a la moto.intentar llegar a 110km..... Y de repente?.....sin más,sin avisar,ni hacer nada raro.se paro el motor sin mas. En plena marcha arranque el motor y no la intenté superar los 100km por si acaso. Tiene 367 km en total.la temperatura estaba bien. 

Le habrá pasado a alguien algo parecido???? O que puede ser?.....

Gracias☺️

Share this post


Link to post
Share on other sites

No está de más que te leas el manual y en especial el apartado que habla del rodaje. 

Igualmente en el buscador puedes leer bastante sobre este tema. Hay mucho.

 

abhang and Tiritos like this

Share this post


Link to post
Share on other sites

Lo leí, supongo que no me quede bien con lo que describe.buscare y leeré más para no llevarme más sustos de este tipo. 

Gracias JD400?

Share this post


Link to post
Share on other sites
Hace 13 horas, Txusweible dijo:

Lo leí, supongo que no me quede bien con lo que describe.buscare y leeré más para no llevarme más sustos de este tipo. 

Gracias JD400?

Lo que describe el manual en cuanto al rodaje es que no debes de querer correr con la moto antes de hacerle los 1.600Km de rodaje, que si no te la cargas. Es así de sencillo.

Saludos

Txusweible likes this

Share this post


Link to post
Share on other sites

Comenta lo que te ha pasado en el concesionario, porque la verdad es que es muy extraño, tiene pinta de ser algo electrónico. Fíjate si sale el icono amarillo de motor y si parpadea, cuando pasa algo anormal, queda registrado en la centralita y te parpadea el testigo motor, cada frecuencia de parpadeo significa un código de error, por ejemplo 2 parpadeos, se detiene y vuelve a parpadear= error nº 2.

Saludos

A ver si has tocado sin querer el botón rojo de paro de emergencia.

Share this post


Link to post
Share on other sites

En las xciting era muy comun que pasara eso de nueva una o dos veces, pero nada mas, y siempre a bajas vueltas.

A mi en concreto 2 veces a los 2000 kms o asi. Luego ya no se repitió. 

Txusweible likes this

Share this post


Link to post
Share on other sites
Hace 19 horas, ugena44 dijo:

En las xciting era muy comun que pasara eso de nueva una o dos veces, pero nada mas, y siempre a bajas vueltas.

A mi en concreto 2 veces a los 2000 kms o asi. Luego ya no se repitió. 

Como indica Ugena, a mi me ocurrió lo mismo en mi  Xciting, me paso en dos ocasiones a muy baja velocidad, te hablo en modo rodaje, después no me ha vuelto a ocurrir.

Txusweible likes this

Share this post


Link to post
Share on other sites

×