Saltar al contenido
Tiritos

SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"

Mensajes recomendados

Hace 9 horas, Txingudi dijo:

Yo de momento toco madera , que llevo cerca de 2000 y va todo bien , excepto el clonck ,  y la luz del cofre ... 

El clonk les pasa a todas?

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hola!
Vengo de dejar la moto en TAD Motor después de quedarme sin batería en mitad del túnel de Sor Ángela de la Cruz, la verdad es que bastante peliguado con tanto coche pasando y tal..
1300km creo que tiene la moto, me ha dicho el mecánico que el 99% de las AK550 que venden, las baterías mueren antes de los 1000 o 1500km... me ha tocado.
Me parece bochornoso que venga con tanta batería defectuosa ... Y me ha comentado lo del cuadro, a ver si tiene fugas por ahí...
En fin... otro más!
 
Hola compi,
putad* del 15 y más circulando, garantía y una nueva,pero comentale al fenómeno de turno, que igual se ha pasado un pelo con el porcentaje

Espero te la den pronto y bien revisada.

Vs y a disfrutar

Enviado desde mi SM-G965F mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 21 horas, ismaelnu83 dijo:

16mil y contando sin problemas de bateria!

Que bueno isma, yo voy a por la segunda. Esta vez han sido unos 15 dias sin tocarla. Veremos a ver...

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola,

A mi se me descargó con unos 4000km, me la cargaron y de momento con 5000km aguanta a 12.1V

Consejos que voy aplicando después de que se descargara:

1) Aseguraros que la rueda de la llave se quede en las posiciones de apagado de la izquierda. A veces pasa que abres el asiento y luego se te olvida girar la rueda a la izquierda.

2) Tener actualizado el firmware de la moto a medida que la app de Kymco se vaya actualizando.

3) Esto ya es por si acaso, a mi me desconectaron la luz del cofre, y cuando tengo la moto apagada procuro tener el bluetooth del móvil apagado para que no se hablen. Además de tener deshabilitado en la app la luz de bienvenida.

Lo que no tengo claro de la app es la opción "Tiempo de espera de bluetooth" para qué sirve y cuánto tiempo tengo que poner.

Saludos,

Karlas.

 

 

 

 

 

A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues sigo esperando a una solución por parte del taller y/o Kymco.

Pensé que me iba a poner una nueva tirando de garantía, pero viendo que Kymco tarda en responder, desde ayer Marte por la mañana no han respondido a la petición del taller de tirar de garantía por la batería... no sé si me ha parecido entender que me están cargando la batería antigua para hacer pruebas?

Mañana volveré a llamar, porque si se ha descargado es que está defectuosa? o puede ser que la moto tenga algún lado por donde descarga la misma? Quizás la pantalla?

jod*r la verdad es que pensé que iba a ser una cosa rápida y que tendría ya la moto...

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Ya tengo la AK de vuelta, lo gracioso ha sido cuando el mecánico enciende la moto y la batería estaba a 12.1V



A disfrutarla de nuevo!


Enviado desde mi iPhone utilizando Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 1 hora, luis83rs dijo:

Ya tengo la AK de vuelta, lo gracioso ha sido cuando el mecánico enciende la moto y la batería estaba a 12.1V



No saben porque se ha parado en marcha y no han visto nada raro en la moto.
A ver lo que me dura la batería nueva

A disfrutarla de nuevo!


Enviado desde mi iPhone utilizando Tapatalk

 

En 26/9/2018 en 11:27 , Karlas dijo:

Hola,

A mi se me descargó con unos 4000km, me la cargaron y de momento con 5000km aguanta a 12.1V

Consejos que voy aplicando después de que se descargara:

1) Aseguraros que la rueda de la llave se quede en las posiciones de apagado de la izquierda. A veces pasa que abres el asiento y luego se te olvida girar la rueda a la izquierda.

2) Tener actualizado el firmware de la moto a medida que la app de Kymco se vaya actualizando.

3) Esto ya es por si acaso, a mi me desconectaron la luz del cofre, y cuando tengo la moto apagada procuro tener el bluetooth del móvil apagado para que no se hablen. Además de tener deshabilitado en la app la luz de bienvenida.

Lo que no tengo claro de la app es la opción "Tiempo de espera de bluetooth" para qué sirve y cuánto tiempo tengo que poner.

Saludos,

Karlas.

 

 

 

 

 

Tened en cuenta que la batería con 12,1 V no está cargada, ese voltaje representa aprox. el 40% de la batería.  

La batería para ser fiable tiene que marcar en reposo al menos 12,5 V . Si en reposo mide 12,1 V es conveniente darle una carga "lenta" de al menos 12 h con un cargador adecuado y cuando termine de cargar debe de marcar al menos 12,7 V, si no los marca, esa batería está dañada y nos fallará en cualquier momento.

Parece extraño que en un taller  no sepan eso y os devuelvan la moto diciendo que marcaba 12,1 V y que no tenía nada.@luis83rs Tu sabes que la moto se quedó sin batería cuando se paró y luego no arrancaba, el mecánico debe saber que después de reposar un poco la batería se estabiliza y marca algo más, pero 12,1V no es para pensar que está bien.

:muro:

Os pongo de nuevo la tabla orientativa de voltaje de batería, Un saludo.

VOLTIOS

% DE CARGA

SITUACIÓN

13

100%

Cargada recientemente.

12.5

80%

Cargada.

12.3

60%

Cargada.

12.1

40%

Carga limitada. Un coche antiguo podría arrancar, pero uno nuevo probablemente no.

11.9

20%

Recarga la batería cuanto antes.

11.6 o menos

0%

Recarga la batería cuanto antes y no utilices el coche hasta que lo hagas.
A SerchAK y Kymcowaki les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 8 minutos , Tiritos dijo:

 

Tened en cuenta que la batería con 12,1 V no está cargada, ese voltaje representa aprox. el 40% de la batería.  

La batería para ser fiable tiene que marcar en reposo al menos 12,5 V . Si en reposo mide 12,1 V es conveniente darle una carga "lenta" de al menos 12 h con un cargador adecuado y cuando termine de cargar debe de marcar al menos 12,7 V, si no los marca, esa batería está dañada y nos fallará en cualquier momento.

Parece extraño que en un taller  no sepan eso y os devuelvan la moto diciendo que marcaba 12,1 V y que no tenía nada.@luis83rs Tu sabes que la moto se quedó sin batería cuando se paró y luego no arrancaba, el mecánico debe saber que después de reposar un poco la batería se estabiliza y marca algo más, pero 12,1V no es para pensar que está bien.

:muro:

Os pongo de nuevo la tabla orientativa de voltaje de batería, Un saludo.

VOLTIOS

% DE CARGA

SITUACIÓN

13

100%

Cargada recientemente.

12.5

80%

Cargada.

12.3

60%

Cargada.

12.1

40%

Carga limitada. Un coche antiguo podría arrancar, pero uno nuevo probablemente no.

11.9

20%

Recarga la batería cuanto antes.

11.6 o menos

0%

Recarga la batería cuanto antes y no utilices el coche hasta que lo hagas.

Gracias de nuevo makina...😉

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola, algunas veces la mia me ha arrancado marcando 8,6 v, creo que tambien da fallos en ese sentido, porque una vez me arrancó indicando 5,6 v, creo que mo es muy fiable en ese sentido, y con una vitalidad y sin pestañerar. Normalmente me marca 11,8 y 11,9 sin ningun problema...

Hace un mes que estoy sin ella, por un p*** cojinete... veremos si les arranca.. la verdad es que estoy bastante harto ya...

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 3 horas, Tiritos dijo:

 

Tened en cuenta que la batería con 12,1 V no está cargada, ese voltaje representa aprox. el 40% de la batería.  

La batería para ser fiable tiene que marcar en reposo al menos 12,5 V . Si en reposo mide 12,1 V es conveniente darle una carga "lenta" de al menos 12 h con un cargador adecuado y cuando termine de cargar debe de marcar al menos 12,7 V, si no los marca, esa batería está dañada y nos fallará en cualquier momento.

Parece extraño que en un taller  no sepan eso y os devuelvan la moto diciendo que marcaba 12,1 V y que no tenía nada.@luis83rs Tu sabes que la moto se quedó sin batería cuando se paró y luego no arrancaba, el mecánico debe saber que después de reposar un poco la batería se estabiliza y marca algo más, pero 12,1V no es para pensar que está bien.

:muro:

Os pongo de nuevo la tabla orientativa de voltaje de batería, Un saludo.

VOLTIOS

% DE CARGA

SITUACIÓN

13

100%

Cargada recientemente.

12.5

80%

Cargada.

12.3

60%

Cargada.

12.1

40%

Carga limitada. Un coche antiguo podría arrancar, pero uno nuevo probablemente no.

11.9

20%

Recarga la batería cuanto antes.

11.6 o menos

0%

Recarga la batería cuanto antes y no utilices el coche hasta que lo hagas.

Gracias por la info señor, efectivamente ya había visto la tabla...

No sé,  sigo un poco descolocado con que en 1300km me haya ocurrido esto y encima en marcha... a ver como evoluciona la cosa ;)

A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 10 horas, Carles piquer dijo:

Hola, algunas veces la mía me ha arrancado marcando 8,6 v, creo que también da fallos en ese sentido, porque una vez me arrancó indicando 5,6 v, creo que no es muy fiable en ese sentido, y con una vitalidad y sin pestañear. Normalmente me marca 11,8 y 11,9 sin ningún problema...

Hace un mes que estoy sin ella, por un p*** cojinete... veremos si les arranca.. la verdad es que estoy bastante harto ya...

Compañero @Carles piquer, entiendo que te refieres a que piensas que el voltímetro de tu moto marca mal.

Yo pienso lo mismo, porque es un hecho fehaciente y probado que ninguna batería de arranque tiene capacidad de descarga cuando se encuentra por debajo de su tensión nominal.

Cuando están por debajo de 12 V al no quedarle suficientes amperios almacenados, todavía caen más de tensión al intentar mover el motor (se "amorran") y el sistema electrónico del vehículo se auto-protege impidiendo el arranque. Esta es la causa de que actualmente no se aprecie como el motor de arranque gira muy débil cuando la batería está mal e incluso se llegue a escuchar el "clac" del Bendix, porque la centralita desconecta la acción de arranque.

Un saludo y un poco más de paciencia.:tratohecho:

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Compañero [mention=19952]Carles piquer[/mention], entiendo que te refieres a que piensas que el voltímetro de tu moto marca mal.
Yo pienso lo mismo, porque es un hecho fehaciente y probado que ninguna batería de arranque tiene capacidad de descarga cuando se encuentra por debajo de su tensión nominal.
Cuando están por debajo de 12 V al no quedarle suficientes amperios almacenados, todavía caen más de tensión al intentar mover el motor (se "amorran") y el sistema electrónico del vehículo se auto-protege impidiendo el arranque. Esta es la causa de que actualmente no se aprecie como el motor de arranque gira muy débil cuando la batería está mal e incluso se llegue a escuchar el "clac" del Bendix, porque la centralita desconecta la acción de arranque.
Un saludo y un poco más de paciencia.
Si, si a eso me refería, al voltímetro...yo no sé qué pensaréis, pero yo creo que electrónicamente esta moto deja mucho que desear... Los componentes son bastante mediocres... Al menos eso pienso yo... Que KYMCO a querido abaratar un producto de tal manera que afecta mucho a su fiabilidad... Hay muchos errores y desajustes.. al menos yo no me fío de ella...

Enviado desde mi Mi A1 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×