Saltar al contenido
Tiritos

SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"

Mensajes recomendados

Buenas tardes a todos. Ya en otro hilo, hace un mes aproximadamente,  expuse mi problema con la batería de mi ak. Resulta que el problema era del cuadro que tenía una fuga. Kymco lo cambio sin problema. Aún así, cambie la batería por una de litio y cual mi sorpresa que volvió a caer. El tema está en que todo esto se asemeja al funcione yo de un móvil, que aunque te creas que está apagado sigue funcionando. La solución, he sacado un paralelo de la batería a una de las guanteras y cuando preveo que la voy a  dejar tiempo parada, entonces le enchufo el mantenedor.

Mucho me temo que a los que dejéis tiempo parada la moto, al final la batería de vendrá abajo.

Por cierto, Kymco España responde muy bien, no tengo que decir lo mismo de ciertos talleres de Kymco  aquí en Valencia.

un saludo a todos

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 16/6/2018 en 8:27 , Tiritos dijo:

Habría que preguntarles a ellos, pero seguro que han comprobado las "fugas" de batería con el contacto quitado, han visto que superaban el valor que genéricamente da Kymco (creo que es 1mA), han comprobado que las "fugas" vienen del cuadro, y lo han puesto nuevo, (por eso tardan tanto en enviar la batería de fábrica, porque en realidad tiene que venir el cuadro y ser aprobada la operación). Después ven que el problema persiste y ya no cambian más cuadros. Ya lo sé, llamadme fantasma o lo que queráis, pero no soy un hipócrita, y es la única explicación lógica que le veo.

Un saludo

¡Hola compañero Tiritos!

Yo entiendo que tu actitud es muy constructiva y se mantiene a lo largo de todo el hilo: Desde el principio (en el que aportas una solución) continuando sobre los inconvenientes de desconectar la batería (que no es culpa tuya, es un mal menor) hasta este último que parece una crítica, pero yo no lo considero así. Simplemente, estás deduciendo los problemas que pueden estar teniendo en KYMCO para resolver este asunto.

Si yo fuera responsable de Kymco, me pondría en contacto contigo, te daría las gracias por tu sinceridad y haría una encuesta a los propietarios de AK 550, para agilizar los fallos de toda índole y convertir esta moto en un modelo fiable de verdad, si es que quieren competir con la TMAX.

En realidad no estoy diciendo nada nuevo, ya que tus comentarios en otros hilos, también demuestran esa misma actitud constructiva y respetuosa.

A Tiritos, abhang y Red Velvet les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 3 horas, salmonius dijo:

¡Hola compañero Tiritos!

Yo entiendo que tu actitud es muy constructiva y se mantiene a lo largo de todo el hilo: Desde el principio (en el que aportas una solución) continuando sobre los inconvenientes de desconectar la batería (que no es culpa tuya, es un mal menor) hasta este último que parece una crítica, pero yo no lo considero así. Simplemente, estás deduciendo los problemas que pueden estar teniendo en KYMCO para resolver este asunto.

Si yo fuera responsable de Kymco, me pondría en contacto contigo, te daría las gracias por tu sinceridad y haría una encuesta a los propietarios de AK 550, para agilizar los fallos de toda índole y convertir esta moto en un modelo fiable de verdad, si es que quieren competir con la TMAX.

En realidad no estoy diciendo nada nuevo, ya que tus comentarios en otros hilos, también demuestran esa misma actitud constructiva y respetuosa.

Gracias por tus comentarios Salmonius, me merecen mucho respeto como todas tus opiniones en el foro, siempre sabes analizar las cosas y encontrarles el sentido, pero creo que me estás sobre valorando como muchos compañeros en este foro.

Muchas gracias.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 13 minutos , Tiritos dijo:

Hola Abbang.

El servidor no me deja mandar un post con estos archivos. Me puedes mirar?

Gracias

Esquema.xps

Batería de Plomo 12 Voltios 3,3 Amperios U-POWER UP3.3-12.pdf

Starter Relay.pdf

No me deja enviar el texto, voy a intentar escribirlo de nuevo, Sorry

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola amigos.

He vuelto a retomar el tema para mejorar la solución que os propuse en este mismo hilo ya que la pega era que al quedarse el cuadro sin corriente podía perder los datos de configuración.

Bueno, a ver que os parece mi nueva idea:

Se trata de que cada vez que se quite el contacto para parar el motor, se actúe a través de un rele y se interrumpa totalmente la corriente de la batería principal, quedando siempre habilitada una pequeña batería para mantener el circuito del cuadro de control.

Cuando encendemos el contacto para arrancar el motor, se activa el rele con la tensión de la batería auxiliar (por baja que sea esta es suficiente), al activarse el rele trabaja directamente la batería principal para el arranque y el resto de servicios.

Cuando el motor está en marcha, el alternador carga las 2 baterías sin ningún problema, ya que están en paralelo y actúan como vasos comunicantes.

La batería elegida es muy adecuada por su bajo coste (apenas 12€), pequeño tamaño (13,5 cm x 6,6 cm x 6 cm ) y sus grandes prestaciones (es del tipo AGM), hay que buscarle un lugar para colocarla, pero se puede colocar tumbada o en cualquier posición.

El rele elegido también es muy económico (10€) , es un rele  de arranque  de 150A pero sirve perfectamente y ocupa poco espacio.

¿Que puede suceder si al cabo de los días disminuye la tensión de la batería auxiliar?

Lo mismo que ocurriría con la batería principal, se desconecta la centralita para auto protegerse cuando la tensión está próxima a los 10v y la batería auxiliar queda alrededor de 10/11v, suficiente para excitar el rele cuando le demos al contacto y permitir que el sistema funcione con la batería principal que se tiene que conservar cargada al no tener ningún elemento que la consuma.

Os paso archivos con esquema y fotos, espero que os sirva y podáis solucionar el problema mientras Kymco busca otra solución.

 

Saludos

 

Esquema.xps

Batería de Plomo 12 Voltios 3,3 Amperios U-POWER UP3.3-12.pdf

Starter Relay.pdf

Editado el por Tiritos
Ortografía y ampliar comentarios
A salmonius y SerchAK les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 13/7/2018 en 0:43 , Tiritos dijo:

Hola amigos.

He vuelto a retomar el tema para mejorar la solución que os propuse en este mismo hilo ya que la pega era que al quedarse el cuadro sin corriente podía perder los datos de configuración.

Bueno, a ver que os parece mi nueva idea:

Se trata de que cada vez que se quite el contacto para parar el motor, se actúe a través de un rele y se interrumpa totalmente la corriente de la batería principal, quedando siempre habilitada una pequeña batería para mantener el circuito del cuadro de control.

Cuando encendemos el contacto para arrancar el motor, se activa el rele con la tensión de la batería auxiliar (por baja que sea esta es suficiente), al activarse el rele trabaja directamente la batería principal para el arranque y el resto de servicios.

Cuando el motor está en marcha, el alternador carga las 2 baterías sin ningún problema, ya que están en paralelo y actúan como vasos comunicantes.

La batería elegida es muy adecuada por su bajo coste (apenas 12€), pequeño tamaño (13,5 cm x 6,6 cm x 6 cm ) y sus grandes prestaciones (es del tipo AGM), hay que buscarle un lugar para colocarla, pero se puede colocar tumbada o en cualquier posición.

El rele elegido también es muy económico (10€) , es un rele  de arranque  de 150A pero sirve perfectamente y ocupa poco espacio.

¿Que puede suceder si al cabo de los días disminuye la tensión de la batería auxiliar?

Lo mismo que ocurriría con la batería principal, se desconecta la centralita para auto protegerse cuando la tensión está próxima a los 10v y la batería auxiliar queda alrededor de 10/11v, suficiente para excitar el rele cuando le demos al contacto y permitir que el sistema funcione con la batería principal que se tiene que conservar cargada al no tener ningún elemento que la consuma.

Os paso archivos con esquema y fotos, espero que os sirva y podáis solucionar el problema mientras Kymco busca otra solución.

 

Saludos

 

Esquema.xps

Batería de Plomo 12 Voltios 3,3 Amperios U-POWER UP3.3-12.pdf

Starter Relay.pdf

Hay que hacer un cambio en el rele.

Me acabo de enterar de que un rele de arranque no es bueno tenerlo conectado más de 5 segundos, por lo que lo sustituiríamos por un rele más adecuado que puede estar siempre conectado de 100A como el del archivo adjunto (precio: 12 €).

Saludos

https://i.ebayimg.com/images/g/kyQAAOSw-zxWn93o/s-l1600.jpg

A salmonius, Karlas y SerchAK les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola foro "AK"

No se como decirlo sin ofender a nadie, pero tengo que decirlo:

Tenéis un tema abierto sobre "Fallitos de juventud y posibles soluciones en nuestras AK", en el habéis contestado 573 veces a día de hoy, habéis puesto vuestras inquietudes de mil maneras distintas, de los "4 fallos" hasta ahora endémicos de la "AK" y alguna chorrada más.

1.- "Clonc" en la suspensión delantera; 2.- Fuga por retenes horquilla; 3.- Golpeteo bajo los pies; 4.-Fugas en batería.

Alrededor de todo ello se ha montado un circo, con defensores y detractores de la excelencia de la "AK" y su comparación con otras marcas, de momento no se han aportado soluciones por parte de Kymco, pero sí se ha demostrado que estos están cumpliendo con la garantía (faltaría más dicen algunos).

Servidor, preocupado por ayudar a personas que no conozco, he participado alguna vez en ese circo, y hasta reconozco que me he extralimitado  alguna vez, porque se ha llegado a hablar de todo y por todos los que han querido participar.

Lo último que hice fue plantear una posible solución (a mi modo de ver) al tema de las fugas de batería abriendo este hilo. Fue constructivo, porque se plantearon dudas en que esa solución sirviera ya que la pega que existía era que al desconectar la batería, se podía perder información y datos del cuadro de control. Eso me hizo replantearme el tema.

Bien, estamos a Domingo 17,30 h y desde el jueves por la noche que propuse otra solución a este mismo tema (con mis deficiencias en informática) que a mi modo de ver y mientras Kymco no de otra solución, podía paliar ese defecto, resulta que el tema recibe alrededor de 100 visitas, pero nadie, a excepción del compañero SerchAK que me ha puesto 3 me gusta, nadie se ha dignado a contestar, ni para bien ni para mal.

Entonces piensas: Si nadie contesta será porque no han visto pegas. No, lo que ocurre es que igual no se entiende. También puede pasar que quieran consultarlo con su mecánico de confianza. No les debe interesar porque como con la garantía les ponen la batería o el cuadro o ambos nuevos. En fin, piensas tonterías mientras vas viendo que el foro sigue activo en el hilo de "Fallitos de juventud".

Pues no cuesta nada contestar aunque sea para decir: Gracias, pero ahora no nos interesa pero lo tendremos en cuenta.

En fin amigos, estas son cosas que pasan y te quitan las ganas de colaborar.

Lo siento pero ya os dije antes que no soy un hipócrita.

Saludos a todos

A Pepeu, seiwandel y SerchAK les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 18 horas, Tiritos dijo:

Hay que hacer un cambio en el rele.

Me acabo de enterar de que un rele de arranque no es bueno tenerlo conectado más de 5 segundos, por lo que lo sustituiríamos por un rele más adecuado que puede estar siempre conectado de 100A como el del archivo adjunto (precio: 12 €).

Saludos

https://i.ebayimg.com/images/g/kyQAAOSw-zxWn93o/s-l1600.jpg

Hola Tiritos,

Agradezco que hayas pensado cómo solucionar el problema de las fugas sin que se borre la información del cuadro.

No tengo mucha idea técnica, como indicas, esto debería llevarlo al taller y consultarlo para que me lo hicieran ellos si es que quieren hacerme caso. Llegué a sugerirles lo de cablear la bateria para que si me quedara tirado otra vez pudiera hacer un puente, y no les vi muy proactivos. Después tuve el problema del retén, y tras 10 días con la moto en el taller tuve que ir a por ella sin el retén porque Kymco no les proporcionaba piezas en garantía por un tema "administrativo" que tenían con el taller.

En fin, que ir al taller y con mi poco conocimiento técnico intentar explicar esto, aunque sea a otro, lo veo complicado me quieran hacer caso a no ser que tengas confianza, que actualmente no es mi caso.

Por ahora, me quitaron la luz del cofre y de momento funcionando, es verdad que no la he dejado parada más de 1 semana salvo los 10 días que estuvo en el taller esperando el retén que no llegó.

Espero alguien pueda contrastar mejor tu solución que yo, y ánimo a tus aportaciones las veo muy interesantes.

Ah! otra cosa, yo dejo la moto dentro de casa, pongo la rueda en la primera posición a la derecha para abrir el cofre y coger las cosas y cierro, luego la rueda la dejo sin tocar. A partir de ahora la estoy girando a la izquierda del todo sin bloquear la dirección por si esto influyera con que se descargue la batería antes.  (Igual ya lo habéis comentado pero se me ha pasado)

Gracias Tiritos!!

 

A Tiritos y salmonius les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 13/7/2018 en 0:43 , Tiritos dijo:

Hola amigos.

He vuelto a retomar el tema para mejorar la solución que os propuse en este mismo hilo ya que la pega era que al quedarse el cuadro sin corriente podía perder los datos de configuración.

Bueno, a ver que os parece mi nueva idea:

Se trata de que cada vez que se quite el contacto para parar el motor, se actúe a través de un rele y se interrumpa totalmente la corriente de la batería principal, quedando siempre habilitada una pequeña batería para mantener el circuito del cuadro de control.

Cuando encendemos el contacto para arrancar el motor, se activa el rele con la tensión de la batería auxiliar (por baja que sea esta es suficiente), al activarse el rele trabaja directamente la batería principal para el arranque y el resto de servicios.

Cuando el motor está en marcha, el alternador carga las 2 baterías sin ningún problema, ya que están en paralelo y actúan como vasos comunicantes.

La batería elegida es muy adecuada por su bajo coste (apenas 12€), pequeño tamaño (13,5 cm x 6,6 cm x 6 cm ) y sus grandes prestaciones (es del tipo AGM), hay que buscarle un lugar para colocarla, pero se puede colocar tumbada o en cualquier posición.

El rele elegido también es muy económico (10€) , es un rele  de arranque  de 150A pero sirve perfectamente y ocupa poco espacio.

¿Que puede suceder si al cabo de los días disminuye la tensión de la batería auxiliar?

Lo mismo que ocurriría con la batería principal, se desconecta la centralita para auto protegerse cuando la tensión está próxima a los 10v y la batería auxiliar queda alrededor de 10/11v, suficiente para excitar el rele cuando le demos al contacto y permitir que el sistema funcione con la batería principal que se tiene que conservar cargada al no tener ningún elemento que la consuma.

Os paso archivos con esquema y fotos, espero que os sirva y podáis solucionar el problema mientras Kymco busca otra solución.

 

Saludos

 

Esquema.xps

Batería de Plomo 12 Voltios 3,3 Amperios U-POWER UP3.3-12.pdf

Starter Relay.pdf

Buenas tardes a todos.

Sólo volver a agradecer el empeño que pone el compañero Tiritos, en "resolucionar  posibles pegas a una solución" que también él inventó para evitar las fugas endémicas de la batería en las AK 550.

Yo tengo una Kymco Xciting 400, por lo que el tema, en principio, no me compete. Sin embargo, el trabajo me pareció tan "currado" y positivo que se lo agradecí.

No me cabe ninguna duda de que todo lo que se hace pensando en el bien de los demás, redunda también en el bien del que lo hace. Tiritos +1

Un saludo.

Editado el por salmonius
A Tiritos, abhang, Pepeu y 2 otros les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 15/7/2018 en 19:32 , salmonius dijo:

Buenas tardes a todos.

Sólo volver a agradecer el empeño que pone el compañero Tiritos, en "resolucionar  posibles pegas a una solución" que también él inventó para evitar las fugas endémicas de la batería en las AK 550.

Yo tengo una Kymco Xciting 400, por lo que el tema, en principio, no me compete. Sin embargo, el trabajo me pareció tan "currado" y positivo que se lo agradecí.

No me cabe ninguna duda de que todo lo que se hace pensando en el bien de los demás, redunda también en el bien del que lo hace. Tiritos +1

Un saludo.

Hola  Salmonius, como puedes apreciar en el post, se ha pasado una semana más  y nadie a dicho "ni bestia" como decía  un amigo mío.

Pues creo que voy a cerrar este post con la misma frase que lo cerré cuando no gustó mi primera solucion:

Poco más que decir .

Un saludo para la gente sana.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hola  Salmonius, como puedes apreciar en el post, se ha pasado una semana más  y nadie a dicho "ni bestia" como decía  un amigo mío.
Pues creo que voy a cerrar este post con la misma frase que lo cerré cuando no gustó mi primera solucion:
Poco más que decir .
Un saludo para la gente sana.
¡Hola compi!
Creo que no debes cerrar el post, es un gran post Tiritos. Pero debes de acostumbrarte al funcionamiento de los foros, donde a menudo, los mejores post pasan sin pena ni gloria y otros menos agraciados se llenas de comentarios absurdos y de preguntas una y mil veces ya contestadas...

Esto es España y lo que "mola" no son las soluciones, aparte que poca gente habla bién de la fantástica máquina que es, eso si, si hay problemas se abre la veda y el "salsa rosa está servido"...

En fin Tiritos ¡Ánimo! Y espero poder seguir leyendo tus buenas aportaciones.

Saludos y a disfrutar

Enviado con mi SM-G935F

A pAKo, feriber y Tiritos les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Totalmente de acuerdo.

En mi caso no tengo problema con el gastobde la bateria. Pero para algun manitas que se atreba debe resultar muy util

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

El Hilo no lo puede cerrar ningún forer@ (es competencia de un miembro del Equipo), sólo es dejar de escribir en él; de todas formas, no es el primer Hilo que no "avanza" ni será el último, suele pasar en este o en cualquier foro, hay quien le presta más atención a uno que no tiene importancia o repetido, que a otro interesante;

dicho esto, Tiritos, no te lo tomes a "pecho", sigue en tu línea, estás haciendo un gran trabajo de altruismo en el foro. :aplausos:

A SerchAK, Tiritos, Ucho y 2 otros les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 2 horas, SerchAK dijo:

¡Hola compi!
Creo que no debes cerrar el post, es un gran post Tiritos. Pero debes de acostumbrarte al funcionamiento de los foros, donde a menudo, los mejores post pasan sin pena ni gloria y otros menos agraciados se llenas de comentarios absurdos y de preguntas una y mil veces ya contestadas...

Esto es España y lo que "mola" no son las soluciones, aparte que poca gente habla bién de la fantástica máquina que es, eso si, si hay problemas se abre la veda y el "salsa rosa está servido"...

En fin Tiritos ¡Ánimo! Y espero poder seguir leyendo tus buenas aportaciones.

Saludos y a disfrutar

Enviado con mi SM-G935F
 

Tambien estoy de acuerdo, creo que no hace falta el insistir en el buen trabajo que hace Tiritos por el Foro, ya se ve. Tambien le digo que se acostumbre al LEMA del dia de la madre,   iiiii dar mucho, recibir poco iiiii ,

SerchAK, tan respetable o salsarosero es alguien que critica a una marca con motivos como el que la alaba.

Todo esto desde el buen rollo compañeros ::b

salud

A SerchAK y Tiritos les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Tambien estoy de acuerdo, creo que no hace falta el insistir en el buen trabajo que hace Tiritos por el Foro, ya se ve. Tambien le digo que se acostumbre al LEMA del dia de la madre,   iiiii dar mucho, recibir poco iiiii ,
SerchAK, tan respetable o salsarosero es alguien que critica a una marca con motivos como el que la alaba.
Todo esto desde el buen rollo compañeros 
salud
No compi no has entendido bien lo que quería decir o no he conseguido expresarlo con claridad... Los "Tiritos" van en la siguiente dirección, que no es otra que parece que no interesa lo extremadamente bién que va el AK, sino los fallos que a unos les dan y a otros no etc... Y que están hablados mil veces y aún así se les siguen dando bola ¿Por no utilizar el buscador? O simplemente ¿Por no leer?...

Resumiendo, que no es que sean o dejen de ser igual de respetables (Que por supuesto lo son) los comentarios a favor o en contra de la marca o de la moto en cuestión, simplemente es que por ahí no iba yo.

Espero que ahora si se entienda mi comentario anterior.

Saludos y a disfrutar

Enviado con mi SM-G935F

A pAKo y Tiritos les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 19 horas, Tiritos dijo:

Hola  Salmonius, como puedes apreciar en el post, se ha pasado una semana más  y nadie a dicho "ni bestia" como decía  un amigo mío.

Pues creo que voy a cerrar este post con la misma frase que lo cerré cuando no gustó mi primera solucion:

Poco más que decir .

Un saludo para la gente sana.

Así son los foros de este tipo compañero, en muchos casos la gente se asoma cuando tiene algún problema o busca algo y si lo encuentra lo toman y hasta la próxima visita, o lo que es lo mismo, posiblemente tu "brico" esté operativo en mas de una AK a cuyos usuarios no has sentido ni respirar.

En este caso en concreto también tienes que tener en cuenta, que posiblemente a un importante porcentaje de afectados no les apetezca ponerse manos a la obra con el "brico", o que no se vean capacitados para hacerlo, o que no dispongan de los medios o lugar apropiado, o que piensen que el problema lo debe de solventar quien lo debe de solventar, que a la postre es como debería de ser.

El compañero pAKo creo que anduvo bastante acertado al poner el símil del lema del día de la madre, es lo que hay y tu el que decides si aportas  o dejas de aportar cosas.

A feriber, Karlas y pAKo les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 2 horas, cap_hook dijo:

Así son los foros de este tipo compañero, en muchos casos la gente se asoma cuando tiene algún problema o busca algo y si lo encuentra lo toman y hasta la próxima visita, o lo que es lo mismo, posiblemente tu "brico" esté operativo en mas de una AK a cuyos usuarios no has sentido ni respirar.

En este caso en concreto también tienes que tener en cuenta, que posiblemente a un importante porcentaje de afectados no les apetezca ponerse manos a la obra con el "brico", o que no se vean capacitados para hacerlo, o que no dispongan de los medios o lugar apropiado, o que piensen que el problema lo debe de solventar quien lo debe de solventar, que a la postre es como debería de ser.

El compañero pAKo creo que anduvo bastante acertado al poner el símil del lema del día de la madre, es lo que hay y tu el que decides si aportas  o dejas de aportar cosas.

Todo lo que me estáis contando ya lo sé y no pretendo nada, ni me lo tomo a pecho, ni nada parecido.

Cuando pretendes ayudar a alguien no esperas nada, ni siquiera un "me gusta". La mayoría de las veces me pone el "me gusta" nuestro moderador, por que así lo considera, yo a lo que voy es que en esta sección, se le da mucho bombo a los problemas de la "AK" como si el resto de las motos no tuvieran ninguno, y que es muy chocante ante un problema "tan grave" como queréis que parezca, pongas una posible solución, no porque te ha caído del cielo, si no por que te ha preocupado el tema y has empleado un tiempo buscándola para tratar de agradar a otros y estos si no tienen una pega que poner, se callan todos y no te hace caso ni Cristo. Pues si yo también me cayo y no digo nada también hace que yo mismo me vea como un "gili- - -  -as", por eso he hecho los comentarios.

También tengo que agradecer a las personas que se han preocupado por mí pensando que estoy disgustado, que no es así.

Un saludo a todos

 

 

A pAKo, POLI y SerchAK les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bah todos sabemos que tiritos en un crack!

Ya te digo, tanto hechar mi*rda de la moto y luego callan.

Los que estamos contentos con ella deberiamos incordiar mas, que a cualquiera que vea los foros va a pensar que es una mi*rda como una catedral y ni mucho menos!

Como moto de diario me la compraria mil veces, para mi es la mejor.

 

Saludotes

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Carles me alegra leerte.

Tienes razón con tu AK, te ha tocao la "china", El problema de los frenos en tu moto era exagerado y muy molesto.

De igual modo tu pudiste comprobar que la mía no tenia esos problemas, yo estoy encantado con ella.

El problema con los frenos que tienes es extraño, por que no parece generalizado. Me alegro que se hagan cargo de todo, faltaría mas, pero otras marcas podrían hacerse un poco los tontos, pues les cuesta dinero. Mientras siga así no nos queda otra que confiar en Kymco y solucionar los problemas que puedan surgir.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 5 horas, Tiritos dijo:

Todo lo que me estáis contando ya lo sé y no pretendo nada, ni me lo tomo a pecho, ni nada parecido.

Cuando pretendes ayudar a alguien no esperas nada, ni siquiera un "me gusta". La mayoría de las veces me pone el "me gusta" nuestro moderador, por que así lo considera, yo a lo que voy es que en esta sección, se le da mucho bombo a los problemas de la "AK" como si el resto de las motos no tuvieran ninguno, y que es muy chocante ante un problema "tan grave" como queréis que parezca, pongas una posible solución, no porque te ha caído del cielo, si no por que te ha preocupado el tema y has empleado un tiempo buscándola para tratar de agradar a otros y estos si no tienen una pega que poner, se callan todos y no te hace caso ni Cristo. Pues si yo también me cayo y no digo nada también hace que yo mismo me vea como un "gili- - -  -as", por eso he hecho los comentarios.

También tengo que agradecer a las personas que se han preocupado por mí pensando que estoy disgustado, que no es así.

Un saludo a todos

 

 

Después de repasar el hilo, no logro entender esos comentarios por tu parte. Supongo que algo se me escapa. :esperaquelopiense:

 

A Nigromante le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pienso que es muy difícil que este hilo tenga mayor recorrido por varios motivos, los principales son que si tocas la instalación eléctrica te quedas sin garantía y que si te compras una moto nueva con un problema eléctrico grave (porque te puedes quedar tirado y que la moto no arranque, así que es grave), lo que esperas es que sea el fabricante quien lo solucione que para eso está la moto en garantía y no dárselas de pseudoingeniero modificando el sistema eléctrico por tu cuenta y riesgo.

Además, esta es una solución sin probar que nadie, ni siquiera su propio creador, sabe si va a funcionar.

Tampoco contestan para decirte que gracias pero no están interesados precisamente por educación, porque la mitad no entenderá ni de qué estás hablando así que cerrarán directamente el hilo y la otra mitad lo que ya he dicho, pero está claro @Tiritos que te has estrujado las neuronas con buena intención, así que no sería cortés contestarte, porque además la gente que tenga este problema no debe de estar muy contenta con la moto precisamente, al menos yo no lo estaría.

Lo que no alcanzo a entender es que te hayas convertido en un abanderado de la causa pro AK ni el por qué, como también me parece destacable la actitud de quienes te aplauden con las orejas por defenderla pero alegan que quien no la tenga no puede decir nada negativo sobre ella por desconocimiento. Hipocresía? Yo diría que si.

Es una pena, antes de la AK este era un foro monomarca único en su especie donde se podía comentar tanto lo bueno como lo malo, lo cual creo que era positivo porque mejoraba la experiencia del usuario que si antes de comprarse una Kymco, nos visitaba, sabía con lo que se podía encontrar, con que debía de estar atento en el período de garantía y posibles soluciones. Supongo que todo se acaba aunque mantengo la esperanza de que se recupere ese antiguo espíritu en el que se podían decir también los contras sin miedo a que te críticasen por ello o que enterrasen tus opiniones en basura propagandística, y la mantengo porque este cambio entiendo que no ha sido promovido por parte de la dirección.

Por cierto @Tiritos, que si me he meado fuera del tiesto, pues una por otra, te aguantas, pero que sepas que mi intención no es atacarte ni molestarte, todo lo contrario, si he sido así de directo es porque lo has pedido.

A sergio_902 le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 15/6/2018 en 23:20 , Tiritos dijo:

El contador a cero no se puede poner en ningún vehículo y menos desconectando la batería, sería muy fácil renovar los Km. Solo se puede poner a cero si te cambian el cuadro por otro nuevo.

Saludos

Estoy de acuerdo contigo.

Pero parece que en este modelo están haciendo algo de manera "irregular".

Mi coche tiene ya 18 años y si le cambias el cuadro y por ello los km totales te queda encendido un pequeño indicador al lado del totalizador. Además hay otros módulos que memorizan los km totales.

Hay formas de modificar la codificación y eliminar esas señales. Pero no son "legales". De echo si se le hace para aumentar el precio de venta se considera fraude y no se si incluso es delito.

Quisiera ver las primeras ITV de las AK cuando tomen nota de los km y en la siguiente tenga menos. Mal historial van a tener o al menos no va a ser fiable la consulta de km por esta vía a la hora del mercado de segunda mano.

A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 18 horas, Nigromante dijo:

Pienso que es muy difícil que este hilo tenga mayor recorrido por varios motivos, los principales son que si tocas la instalación eléctrica te quedas sin garantía y que si te compras una moto nueva con un problema eléctrico grave (porque te puedes quedar tirado y que la moto no arranque, así que es grave), lo que esperas es que sea el fabricante quien lo solucione que para eso está la moto en garantía y no dárselas de pseudoingeniero modificando el sistema eléctrico por tu cuenta y riesgo.

Además, esta es una solución sin probar que nadie, ni siquiera su propio creador, sabe si va a funcionar.

Tampoco contestan para decirte que gracias pero no están interesados precisamente por educación, porque la mitad no entenderá ni de qué estás hablando así que cerrarán directamente el hilo y la otra mitad lo que ya he dicho, pero está claro @Tiritos que te has estrujado las neuronas con buena intención, así que no sería cortés contestarte, porque además la gente que tenga este problema no debe de estar muy contenta con la moto precisamente, al menos yo no lo estaría.

Lo que no alcanzo a entender es que te hayas convertido en un abanderado de la causa pro AK ni el por qué, como también me parece destacable la actitud de quienes te aplauden con las orejas por defenderla pero alegan que quien no la tenga no puede decir nada negativo sobre ella por desconocimiento. Hipocresía? Yo diría que si.

Es una pena, antes de la AK este era un foro monomarca único en su especie donde se podía comentar tanto lo bueno como lo malo, lo cual creo que era positivo porque mejoraba la experiencia del usuario que si antes de comprarse una Kymco, nos visitaba, sabía con lo que se podía encontrar, con que debía de estar atento en el período de garantía y posibles soluciones. Supongo que todo se acaba aunque mantengo la esperanza de que se recupere ese antiguo espíritu en el que se podían decir también los contras sin miedo a que te críticasen por ello o que enterrasen tus opiniones en basura propagandística, y la mantengo porque este cambio entiendo que no ha sido promovido por parte de la dirección.

Por cierto @Tiritos, que si me he meado fuera del tiesto, pues una por otra, te aguantas, pero que sepas que mi intención no es atacarte ni molestarte, todo lo contrario, si he sido así de directo es porque lo has pedido.

Compañero Nigromante:

Agradezco tu sinceridad, y acepto tus críticas.

Solo deciros que me gusta aprender de todos, y esto también me sirve para ese fin y corregir en lo que pienso que me he equivocado. Pediros disculpas si alguien se ha ofendido con mis comentarios y pediros a todos también que tengáis la cortesía de no seguir debatiendo el tema, como ha dicho Abhang: 

En 21/7/2018 en 15:43 , abhang dijo:

Bien, ya hemos expresado varias opiniones, así que volvamos al tema del Hilo.

Un saludo

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×