Saltar al contenido

Fallo piloto trasero


Alvaritovl88
 Compartir

Publicaciones recomendadas

Hola chicos os pregunto un posible fallo a ver si os a pasado a mas gente. El piloto trasero de mi ak a veces parpadea la luz incluso se ha llegado a apagar estando la moto arrancada y solo funciona la luz de freno e intermitentes pero la luz de carretera que va siempre encendida falla. Os a pasado a alguien? Podeis ayudarme? Me deberian cambiar el piloto por garantia?

Enlace al comentario
Compartir en otros sitios web

Hola chicos os pregunto un posible fallo a ver si os a pasado a mas gente. El piloto trasero de mi ak a veces parpadea la luz incluso se ha llegado a apagar estando la moto arrancada y solo funciona la luz de freno e intermitentes pero la luz de carretera que va siempre encendida falla. Os a pasado a alguien? Podeis ayudarme? Me deberian cambiar el piloto por garantia?
Hola Alvaritovl88,
Si que me ha pasado, pero a mi de repente se apago y no se volvió a encender, la lleve al taller y me dijeron que es un problema de la placa electrónica del piloto y que se tuve que cambiar todo el piloto.
Lo he cambiado y por ahora todo perfecto.
Entra todo en garantía, por lo que entiendo que es un defecto de fabrica.


Enviado desde mi MI 6 mediante Tapatalk

Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...
  • 10 meses más tarde...
  • 4 meses más tarde...
  • 1 año más tarde...
En 20/10/2019 a las 19:17, ch2 dijo:

hola a todos, por lo que he leído me toca mañana ir al taller a  que me cambien el piloto trasero porque el mío a muerto también

por lo demás, por ahora y espero sea lo último, va como un primor

Buenas una pregunta, cuando te falló el faro te funcionaba la luz de freno??? Es que me está pasando a mí y no me arranca. 

Enlace al comentario
Compartir en otros sitios web

En 29/5/2021 a las 23:11, Prmg1984 dijo:

Buenas una pregunta, cuando te falló el faro te funcionaba la luz de freno??? Es que me está pasando a mí y no me arranca. 

A mí me pasó que se partió uno de los cables que van desde los interruptores de las manetas del freno a la centralita, y evidentemente no había forma de arrancarla.

Toda la información la tienes AQUÍ MISMO

A Prmg1984 le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...