Jump to content
Jan_AK

Ilusiones descargadas

Recommended Posts

Hasta ahora he sido un incondicional de la AK550 y sigue siendo una moto que me encanta, pero hace un par de semanas, bajé al garaje y me encontré con que no arrancaba, el voltímetro indicaba 11,9 v, así que aparentemente no tenía batería, cosa extraña pues es una moto que se usa prácticamente a diario. De hecho tenía la necesidad imperiosa de ir a trabajar y estaba claro que en la AK no iba a poder hacerlo.

Cuando volví a trabajar desmonté todo el frontal hasta llegar a la batería y la puse a cargar. La cosa ha durado unas dos semanas, esta mañana cuando iba a ir a ver a mi madre, de nuevo me encuentro que no arranca, así que otro puñetero día que me deja tirado la moto, en un período de apenas 5 meses de vida que tiene. Si esto va a resultar una regla aritmética, vamos pero que muy mal. 

Ya pedí hace dos semanas la batería al concesionario y el viernes me dijeron que estaba agotada y que hasta mediados de mes no la tendrían, así que aquí ando jodido, pero contento (cuando funciona) que parece que no siempre lo hace.

La moto me encanta, pero estos detalles hacen que se te mine la moral...

PD. Según el voltímetro cuando la moto está arrancada, está cargando pues marca 14,1 v, por lo que descarto un problema del regulador, así que de momento esperamos que todo sea producto de una batería defectuosa, porque si el problema va más allá, entonces si que la hemos liado pero bien y empezaré a preguntarme si hice bien en comprarla o no.

Share this post


Link to post
Share on other sites

Con ese tiempo, el regulador parece extraño que sea, puede ser la batería defectuosa, esperemos que sea eso, ya que la verdad es que cuando no arranca es una contrariedad y se te queda la cara como un poema;

ya nos contarás. 

Share this post


Link to post
Share on other sites
Hasta ahora he sido un incondicional de la AK550 y sigue siendo una moto que me encanta, pero hace un par de semanas, bajé al garaje y me encontré con que no arrancaba, el voltímetro indicaba 11,9 v, así que aparentemente no tenía batería, cosa extraña pues es una moto que se usa prácticamente a diario. De hecho tenía la necesidad imperiosa de ir a trabajar y estaba claro que en la AK no iba a poder hacerlo.

Cuando volví a trabajar desmonté todo el frontal hasta llegar a la batería y la puse a cargar. La cosa ha durado unas dos semanas, esta mañana cuando iba a ir a ver a mi madre, de nuevo me encuentro que no arranca, así que otro puñetero día que me deja tirado la moto, en un período de apenas 5 meses de vida que tiene. Si esto va a resultar una regla aritmética, vamos pero que muy mal. 

Ya pedí hace dos semanas la batería al concesionario y el viernes me dijeron que estaba agotada y que hasta mediados de mes no la tendrían, así que aquí ando jodido, pero contento (cuando funciona) que parece que no siempre lo hace.

La moto me encanta, pero estos detalles hacen que se te mine la moral...

PD. Según el voltímetro cuando la moto está arrancada, está cargando pues marca 14,1 v, por lo que descarto un problema del regulador, así que de momento esperamos que todo sea producto de una batería defectuosa, porque si el problema va más allá, entonces si que la hemos liado pero bien y empezaré a preguntarme si hice bien en comprarla o no.

¡Mucho ánimo compi!

 

La verdad que la batería te haya dejado tirado 2 veces en 5 meses ¡Es una putad*! Espero que te la cambien pronto en garantía, no se porque me da, que estas baterías nos van a dar guerra. Viendo lo visto, parece que no se lleva bién con el frío que tenemos en España por estas fechas.

 

Por favor, si no te importa, mantén nos informados de la evolución de tu problema.

 

Saludos y a disfrutar

 

Desde mi SM-G935F

 

 

 

Share this post


Link to post
Share on other sites

Ya lo comenté a otro compañero en otro hilo.

Ojito con los paneles de instrumentos inteligentes, éstos consumen batería incluso apagados

En mi coche, cambié el sistema multimedia (era de 2 dins con pantalla de 7" e incluía navegador y cámara trasera y delantera tipo angular) por uno del mismo tamaño, con sistema Android último pepino con pantalla también de 7", wi-fi, navegador, etc, con el sistema antiguo, podía tener el coche parado un mes sin problema de batería, con el sistema nuevo, a los 15 días la batería caput

Salu2

Share this post


Link to post
Share on other sites

pues parece que sigue siendo el mismo mal de kymco.

buen motor, buenas prestaciones y mala calidad de algunos materiales. lo de las listas de ventas tienen que tener su explicación.

Share this post


Link to post
Share on other sites

Yo llevo casi dos meses sin usar la AK debido a que me he roto un pie.La semana pasada arranqué la moto para tenerla un rato en funcionamiento en parado y lo hizo sin ningún problema. 

 

Edited by frandiceman

Share this post


Link to post
Share on other sites

Como dice el compañero,la batería esta mal,pero no sería descabellado comprobar el regulador por si no hace su trabajo al 100%

Poli 

Share this post


Link to post
Share on other sites

Sería conveniente que te comprobarán si hay una fuga de corriente, puede que la batería haya salido defectuosa, pero yo lo comprobaria, no cuesta nada, exige que te lo comprueben bien por si acaso, puede haber algun componente mal o cableado. Por si las moscas.

Un saludo

SerchAK and feriber like this

Share this post


Link to post
Share on other sites

Como lamento leer estos comentarios de la AK 550, estaba muy ilusionado con la posibilidad de comprarme esta moto, pero la verdad es que cada vez que entro en el foro solo os veo contar problema tras problema y ahora tengo muchísimas dudas en si es una buena elección, mi actual vehículo de transporte me genera muchos problemas y si opto por el cambio es por dejarlos atrás.

 

un saludo.

Share this post


Link to post
Share on other sites
Hace 3 horas, Vk 71 dijo:

Como lamento leer estos comentarios de la AK 550, estaba muy ilusionado con la posibilidad de comprarme esta moto, pero la verdad es que cada vez que entro en el foro solo os veo contar problema tras problema y ahora tengo muchísimas dudas en si es una buena elección, mi actual vehículo de transporte me genera muchos problemas y si opto por el cambio es por dejarlos atrás.

 

un saludo.

Tienes que tener en cuenta  que sólo se ha quejado  uno por un problema seguramente del regulador que se lo cambiarán rapido en garantia. Por otra parte los cientos de usuarios de la Ak que no se quejan es pq la moto les va perfectamente.Esos tb los debes tener en cuenta  precisamente por su ausencia de quejas  , como yo , por ejemplo.

Fallos gordos para una moto compleja e innovadora para la marca , ninguno,  el clonck,  el asiento , la luminosidad del cuadro y poco mas. chorradillas.

Ucho, SerchAK, Alelsandra and 3 others like this

Share this post


Link to post
Share on other sites
En 5/3/2018 en 15:03 , Vk 71 dijo:

Como lamento leer estos comentarios de la AK 550, estaba muy ilusionado con la posibilidad de comprarme esta moto, pero la verdad es que cada vez que entro en el foro solo os veo contar problema tras problema y ahora tengo muchísimas dudas en si es una buena elección, mi actual vehículo de transporte me genera muchos problemas y si opto por el cambio es por dejarlos atrás.

 

un saludo.

Normalmente en el mundo de los foros se comenta los problemas que tienen las motos, no lo bueno de ellas. Esto es así, yo por eso cuando compró un vehículo no hago caso a foros ni redes sociales, porque al final pasan estas cosas, dudas y más dudas, yo compró según sensaciones al probarlas. Prueba tus candidatas y decide. Pueden que algunos vehículos salgan ranas, llámese kymco, Suzuki, Yamaha, etc... 

Si ves que no estás seguro y vas a comprarla con miedo, lo mejor es comprar otra marca, hay mucho donde elegir y muy buenas.

Un saludo

Orizon, feriber, SerchAK and 1 other like this

Share this post


Link to post
Share on other sites

¡Ya te digo!

¡Cagadas y ranas hay en todas las marcas!

Lo peor que le puede pasar, es que compre otra por si las moscas, que salga rana y encima ¡Se gire y suspire cada vez que vea un AK!

 

Saludos y a disfrutar

 

Desde mi SM-G935F

 

 

 

 

CUCUIBIZA likes this

Share this post


Link to post
Share on other sites

Como decía Jack el destripador, vayamos por partes ;-)

Exceptuando los dos días que me ha dejado tirado la moto, por lo demás estoy al menos de momento muyyyy contento con la moto, porque cuando chuta, chuta que lo flipas y si tuviera que comprarme un maxiscooter, sin duda sería este, ya que creo que estos son problemas pasajeros  de juventud de los que adolecen muuuchas marcas.

Dicho esto, al turrón...

Acabo de comprobar que una vez apagada la moto, El noodle sigue conectado al móvil, es más si le doy a desconectar el dispositivo, se vuelve a conectar automáticamente. Sólo cuando físicamente el teléfono se separa del rango del bluetooth, aparece desconectado. Esto obviamente es un consumo continuo 24 horas al día  que no debería de tener, por ahí vendrán problemas de batería seguro, sí o sí.

Por otro lado en el móvil, me aparecen dos dispositivos Noodle, uno que se llama "Kymco Noodoe 8865C2" y otro que pone "Noodoe ANCS 8865C2", ¿vosotros lo tenéis igual?

 

PD. El número que he puesto después de los dispositivos, es ficticio.

Edited by Jan_AK
SerchAK likes this

Share this post


Link to post
Share on other sites
Hace 4 horas, Jan_AK dijo:

 

Por otro lado en el móvil, me aparecen dos dispositivos Noodle, uno que se llama "Kymco Noodoe 8865C2" y otro que pone "Noodoe ANCS 8865C2", ¿vosotros lo tenéis igual?

 

PD. El número que he puesto después de los dispositivos, es ficticio.

Uno de ellos seguro que es la llave... (Casi seguro el ANCS), el otro (Noode) es la moto y lo tendrás en la lista de dispositivos vinculados.

Share this post


Link to post
Share on other sites
Hace 16 horas, ismaelnu83 dijo:

Que luego no se compre otra marca y le salga rana, que tambien podria ser... xD

 

Y tanto que puede ser. Pero yo soy de los que opina que no tienes que comprar un vehículo con miedo, ya sin tenerlo creer que vas a tener problemas. 

Un saludo

Share this post


Link to post
Share on other sites
Hace 14 horas, SerchAK dijo:

¡Ya te digo!

¡Cagadas y ranas hay en todas las marcas!

Lo peor que le puede pasar, es que compre otra por si las moscas, que salga rana y encima ¡Se gire y suspire cada vez que vea un AK!

 

Saludos y a disfrutar

 

Desde mi SM-G935F

 

 

 

 

Pues puede pasar. Hay que ir con ilusión a por la moto que te gusta, a disfrutar al máximo de ella. Lo que no puedes es ir con miedo y ya pensando que te se va a averiar, eso es lo peor que hay. Siendo negativo y siempre pensando lo peor, es cuando mas posibilidades tenemos de tener problemas.

Hay que disfrutar al máximo y.comprarla si nos gusta, y si un día tenemos un problema grave pues nos preocupamos, pero coñi, vamos a esperar a tener ese problema.

Mira mi modelo, también escriben muchos que han tenido algunos problemas, en agosto la mía hará los 4 años, va como ell primer día, la luz del cofre solo he cambiado y en garantía.

A disfrutar de este mundo, un saludo.

Kymcowaki and SerchAK like this

Share this post


Link to post
Share on other sites

Hola, buenas tardes.

A mi me a pasado lo mismo este viernes por la tarde.

Cumplía 2 meses y tiene 881 kms

La batería a 11.6 y no arranca

Al taller.......

Un saludo

P.D.... pero que conste, que estoy encantado con la moto.

Edited by Choro

Share this post


Link to post
Share on other sites

La mía con solo 10 días, agotó la batería y es que como dice un compañero, los cuadros digitales SIEMPRE consumen corriente.

Yo lo he resuelto definitivamente, sacando una línea directa desde la batería y colocando una toma de carga para un "cargador inteligente" que tengo y ademas me sirve como "bornas" para poder dar un "biberón" en caso de quedarme tirado.

También es verdad que no tengo problemas de estacionamiento, para poder tener siempre enchufado el mencionado cargador!!!

SerchAK likes this

Share this post


Link to post
Share on other sites

A los que teneis problemas con la batería:
soleis tener el bluetooth del móvil activado y relativamente cerca de la moto?

lo digo porque hace tiempo un compi dijo que recién comprada y aparcada en la calle, un vecino le dijo al dia siguiente que la moto no paraba de parpadear la luz de bienvenida del cuadro

Yo observe al poco tiempo de tenerla (duerme en el sotano de casa) que si tenia el bluetooth activado, la moto lo detectaba cada "x" tiempo y no terminaba de "relajarse"

No se, es por intentar buscar una explicacion

Yo la mia despues de llevar 2 semanas parada, arranco sin problemas

Share this post


Link to post
Share on other sites

De todas formas me decanto por una batería defectuosa, yo no veo normal que se descargue la batería tan rápido. Podrías mirar la opción de otra batería que no se la suya, por que tener la moto parada hasta que llegue la suya...... no se si eso será posible. Saludos

Share this post


Link to post
Share on other sites
Hace 4 horas, Mito dijo:

De todas formas me decanto por una batería defectuosa, yo no veo normal que se descargue la batería tan rápido. Podrías mirar la opción de otra batería que no se la suya, por que tener la moto parada hasta que llegue la suya...... no se si eso será posible. Saludos

Si, yo también pienso eso.

La mía la van a cambiar, por otra, de otra marca, parece ser.

Y mi teléfono, no esta cerca de la moto.... solo cuando me acerco.

Mito likes this

Share this post


Link to post
Share on other sites
Hace 12 horas, dexter00 dijo:

A los que teneis problemas con la batería:
soleis tener el bluetooth del móvil activado y relativamente cerca de la moto?
 

Mi móvil, no está cerca de la moto, no obstante eso es peor aún porque la moto sigue buscando constantemente conectarse al bluetooth (comprobado)

Hace 14 horas, Wylyrace dijo:

La mía con solo 10 días, agotó la batería y es que como dice un compañero, los cuadros digitales SIEMPRE consumen corriente.

Yo lo he resuelto definitivamente, sacando una línea directa desde la batería y colocando una toma de carga para un "cargador inteligente" que tengo y ademas me sirve como "bornas" para poder dar un "biberón" en caso de quedarme tirado.

También es verdad que no tengo problemas de estacionamiento, para poder tener siempre enchufado el mencionado cargador!!!

Como tengo un cargador de la misma marca que el tuyo, he comprado el cable conector para poder cargarla sin desmontarla. Una pregunta ¿tú la has cajeado? Si es así ¿donde? ¿has pasado los cables por la guantera? Voy a instalarlo hoy, si me das alguna pista de donde colocarlo y por donde pasar el cable, será bienvenida.

Share this post


Link to post
Share on other sites

×