Saltar al contenido

Solución al famoso “clonk”


Publicaciones recomendadas

Hace 10 horas, kymkong-ung dijo:

Era de esperar. Un pequeño problema de ajuste en una pieza de plastico.

A mí no me hace el famoso ruido pero si alguna vez le da por empezar a hacerlo ya se donde mirar.

Desde luego no es un problemón terrible como para descartar la compra de esta EXCELENTE  moto , como exageran algunos por aqui...

 

Hola compi... el problema no es que salgan pequeños fallos...  sino la incompetencia del servicio post venta de la marca para dar con la solución a los mismos. una pena....  con semejante montura!

Saludos!!!!

A AKcarbone le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Buenas , le he quitado el guardalodo delantero y la he probado y el clonk fuerte creo que se ha ido pero le queda otro Ruido pequeño que puede ser de la batería , esto se pone interesante, ya le habia puesto arandelas para que apretara más el guardalodo pero seguía igual , tiene dos partes ,por dentro tiene tornillos de rosca chapa y se separan las dos aletas del guardalodo , voy a buscar arandelas más Grande para que apreté más los silenblok de goma , deja ver cómo queda. !

A SerchAK le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Buenas , le he quitado el guardalodo delantero y la he probado y el clonk fuerte creo que se ha ido pero le queda otro Ruido pequeño que puede ser de la batería , esto se pone interesante, ya le habia puesto arandelas para que apretara más el guardalodo pero seguía igual , tiene dos partes ,por dentro tiene tornillos de rosca chapa y se separan las dos aletas del guardalodo , voy a buscar arandelas más Grande para que apreté más los silenblok de goma , deja ver cómo queda. !
¡Vengaaaaaaaa fenómenos!
A ver como queda [emoji16][emoji1303]

Saludos y a disfrutar

Desde mi SM-G935F

Enlace al mensaje
Compartir en otros sitios web

El clonk de los pies a 38km/h exactamente no viene del guardabarros, es algo interno del motor. Es Kymco quien debe solucionarlo ya que ellos seguro que si saben donde está el problema. A mi el ruido en si me da igual, el problema es que provenga de algo que se deteriore. Como ya comenté voy a intentar que él o los problemas afloren pronto a base de darle caña (y soy capaz de darle mucha caña). Hasta el momento (2000km) no ha salido ninguna avería.

V'ssss

A SerchAK le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hola compi... el problema no es que salgan pequeños fallos...  sino la incompetencia del servicio post venta de la marca para dar con la solución a los mismos. una pena....  con semejante montura! Saludos!!!!

 

Así es y encima después de hablar con ellos se te queda la sensación de que te han tomado el pelo.Les tenía que dar vergüenza el que la gente esté en sus casas investigando y reparando fallos en los que ellos no quieren invertir recursos.

Una lástima que esta magnífica montura se vea eclipsada por el mal hacer de quien trae la marca a nuestro país.

 

Enviado desde mi SM-G955F mediante Tapatalk

 

 

 

 

 

Enlace al mensaje
Compartir en otros sitios web
O sea que ahora no es del guardabarros.
En el taller me miraron el soporte de la batería de arriba a abajo y esta todo ok , muy bien sujetada.
Sigue el misterio .
Por mi parte ningun ruido , funcionamiento perfecto , atencion en el conce y en el taller inmejorable con algunos detalles cojonudos.Ninguna queja.Quizás sea el unico de toda españa que está contento con la moto y con la atencion al cliente.
 
Jajajajajjajajajajj!!
No, desde luego que no eres el único, ese es el sentir general, pero claro los que tengan problemas y encima el conce no se involucra lo que debe. Pués muy normal que haya cabreos, si mi situación fuera la suya, yo también los estaría.

Saludos y a disfrutar

Desde mi SM-G935F

Enlace al mensaje
Compartir en otros sitios web

Yo creo que estamos mezclando los 2 "clonck", uno en la dirección y otro bajo los pies... El de la dirección  está por ver si es el guardabarros... tengo mis serias dudas, pero el que más preocupa a todos es el de debajo los pies... Mi pensar, y es muy mío, es que este motor al dividirse en 2 partes, la termodinámica y la transmisión, ese "clonck"  creo que podría ser en el momento en que la transmisión "suelta el motor", porque si os fijáis bien, al menos yo me he fijado, si vas a baja velocidad (45-50 km/h) a mi no me lo hace, pero si vas rápido y bajas de velocidad frenando fuerte, hasta he notado que lo hace 2 veces... el ruido en la mía lo hace en la parte izquierda, donde está la transmisión, eso creo...Podría ser que hasta el motor se moviese, muy poco por eso, y ese "clonck" sea de algún plástico...

Espero que no vaya a más... llevo 3200 kms y de momento de motor ninguna pega, al contrario, creo que se va soltando y cada día más "redondo", al principio me hacía bastantes "·cloncks" internos, se le oian todas las tripas.. ahora cada vez menos... disfrutando con ella pero cuando ruedo por zona urbana, no puedo evitar desviar media oreja a oir el dichoso "clonck"...

Un saludo a todos.

A feriber le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Asi es, en este hilo se estaba hablando del clonk al pillar baches pronunciados.

Lo de bajo los pies parece ser un fallo no generalizado que no tiene nada que ver.

Por ahora,gracias a los manitas del foro...parece ser que el oeiguen del clonk es de varios puntos.

El juego en la bateria y el parabarros delantero, cosa que tiene bastante sentido. Esperamos confirmacion!

El ruido bajo los pies juraria que lo notaba al principio alguna vez y ya no.pienso que no debe ser nada preocupante, al final toda mecanica tiene sus ruiditos y creo que nos obsesionamos un poquito con ellos.

Aun asi, a dar por culo hasta quedarnos satisfechos.

 

Saludos

Enlace al mensaje
Compartir en otros sitios web

Efectivamente, este hilo era por el "clonk" al pillar un bache o un guardia tumbado. Yo acabo de hacer la prueba de quitar el guardabarros delantero.

Después de cambiar la batería por una de litio y sujetarla bien, seguía oyendo este ruido, por lo que hoy he quitado el guardabarros y me he dado una vuelta por los baches habituales (que son muchos, desgraciadamente). Puedo confirmar, que al menos en mi caso HA DESAPARECIDO EL CLONK AL PASAR UN BACHE.

He vuelto a poner el guardabarros, he hecho el mismo recorrido, y ha vuelto el clonk.

Lo que no sé decir es de qué parte del guardabarros es porque no tiene aparentemente ningún golpe o roce visible. Y parece que por holgura del mismo guardabarros tampoco es. Me temo que me toca llevar la moto y quejarme hasta que den con la solución, Por lo menos ahora tienen alguna pista. Lo que me extraña es que al principio no lo hacía. O bien la cuidaba en exceso o algo se ha desajustado.

Saludos

A Montis, SerchAK y truewilliams06 les gusta esto
Enlace al mensaje
Compartir en otros sitios web

El guardalodo se divide en dos partes , las aletas son independientes con tres tornillos rosca chapa cada lado , puede ser ahí en el roce entre los dos plásticos , no hay otra cosa , ya nos estamos acercando al final jaa, saludos !!

Enlace al mensaje
Compartir en otros sitios web
Hace 30 minutos , Patxicla dijo:

Efectivamente, este hilo era por el "clonk" al pillar un bache o un guardia tumbado. Yo acabo de hacer la prueba de quitar el guardabarros delantero.

Después de cambiar la batería por una de litio y sujetarla bien, seguía oyendo este ruido, por lo que hoy he quitado el guardabarros y me he dado una vuelta por los baches habituales (que son muchos, desgraciadamente). Puedo confirmar, que al menos en mi caso HA DESAPARECIDO EL CLONK AL PASAR UN BACHE.

He vuelto a poner el guardabarros, he hecho el mismo recorrido, y ha vuelto el clonk.

Lo que no sé decir es de qué parte del guardabarros es porque no tiene aparentemente ningún golpe o roce visible. Y parece que por holgura del mismo guardabarros tampoco es. Me temo que me toca llevar la moto y quejarme hasta que den con la solución, Por lo menos ahora tienen alguna pista. Lo que me extraña es que al principio no lo hacía. O bien la cuidaba en exceso o algo se ha desajustado.

Saludos

Joer que buena noticiaaaaaa, otro compi que lo ha probado y funciona.

Gracias Patxicla, será lo proximo que comente al conce... 

:Contentotoi:

Enlace al mensaje
Compartir en otros sitios web
Hace 8 horas, kymkong-ung dijo:

O sea que ahora no es del guardabarros.

En el taller me miraron el soporte de la batería de arriba a abajo y esta todo ok , muy bien sujetada.

Sigue el misterio .

Por mi parte ningun ruido , funcionamiento perfecto , atencion en el conce y en el taller inmejorable con algunos detalles cojonudos.Ninguna queja.Quizás sea el unico de toda españa que está contento con la moto y con la atencion al cliente.

 

Yo contento no, lo siguiente y eso que a fallado un reten, en cuanto al concesionario inmejorable e innegociable no lo cambio por otro y eso qué lo tengo al lado. 

A SerchAK y kymkong-ung les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 4 horas, Patxicla dijo:

Efectivamente, este hilo era por el "clonk" al pillar un bache o un guardia tumbado. Yo acabo de hacer la prueba de quitar el guardabarros delantero.

Después de cambiar la batería por una de litio y sujetarla bien, seguía oyendo este ruido, por lo que hoy he quitado el guardabarros y me he dado una vuelta por los baches habituales (que son muchos, desgraciadamente). Puedo confirmar, que al menos en mi caso HA DESAPARECIDO EL CLONK AL PASAR UN BACHE.

He vuelto a poner el guardabarros, he hecho el mismo recorrido, y ha vuelto el clonk.

Lo que no sé decir es de qué parte del guardabarros es porque no tiene aparentemente ningún golpe o roce visible. Y parece que por holgura del mismo guardabarros tampoco es. Me temo que me toca llevar la moto y quejarme hasta que den con la solución, Por lo menos ahora tienen alguna pista. Lo que me extraña es que al principio no lo hacía. O bien la cuidaba en exceso o algo se ha desajustado.

Saludos

grande compi... ya somos 2.  Quitar todos el guardabarros... a ver si se os soluciona así el problema y buscamos esa solución de una vez. 

A SerchAK le gusta esto
Enlace al mensaje
Compartir en otros sitios web
grande compi... ya somos 2.  Quitar todos el guardabarros... a ver si se os soluciona así el problema y buscamos esa solución de una vez. 
Hombre compi,
Les hemos encontrado de donde viene el famoso "clonk" de horquilla, ahora a comentarlo todos en el conce y que kymco nos reporte la solución (En mi opinión)

Saludos y a disfrutar

Desde mi SM-G935F

A truewilliams06 y Montis les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, Nigromante dijo:

Yo no digo nada que luego me acusan de hater y de que no se vende la moto por mi culpa, que ojalá fuese cierto que tuviese yo tanta influencia, estaría cobrando de Kymco, de Yamaha o de alguna otra marca.

Si, ya...

Primero dices que la kawasaki J125 es mejor que la SD125 y luego misteriosamente apareces con una Ninja 650...
Te daré el beneficio de la duda. Pero si mañana apareces con una R6 después de decir que la Tmax es mejor que la AK te habrás delatado.

Editado por sergio_902
Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, Nigromante dijo:

Yo no digo nada que luego me acusan de hater y de que no se vende la moto por mi culpa, que ojalá fuese cierto que tuviese yo tanta influencia, estaría cobrando de Kymco, de Yamaha o de alguna otra marca.

Compi un poco hater si que eres eh! Jeje

No te lo tomes a mal, tu critica me parece constructiva y con educacion, pero si que aveces parece que le tengas mania a kymco ;)

Tambien es cierto que la pasion que tenemos los propietarios de ak nos nubla el juicio.

Pero al final este foro esta siendo de mucha utilidad, mejor que la propia kymco! Espero que tomen nota.

Este finde si me veo capaz probare el guardabarros, la bateria no me fio mucho que me hicieran caso pero a ver si noto diferencia...

Seguid comentando!

Lo que me cabrea es que a contraluz de tanto desmontarla se ven marcas, da rabia pero los plasticos de tanto manipular no quedan impolutos.

Tambien todas las piezas brillantes se rallan con mucha facilidad incluido el marcador. Solo se nota a contraluz pero mosquea...

Saludos!

Editado por ismaelnu83
Enlace al mensaje
Compartir en otros sitios web
Hace 3 horas, Nigromante dijo:

Yo no digo nada que luego me acusan de hater y de que no se vende la moto por mi culpa, que ojalá fuese cierto que tuviese yo tanta influencia, estaría cobrando de Kymco, de Yamaha o de alguna otra marca.

Fíjate que te lo han puesto a huevo, con decir "y encima pierde aceite" (por lo del retén) :fiesta: 

Salu2

 

Enlace al mensaje
Compartir en otros sitios web
Hace 3 horas, Nigromante dijo:

Yo no digo nada que luego me acusan de hater y de que no se vende la moto por mi culpa, que ojalá fuese cierto que tuviese yo tanta influencia, estaría cobrando de Kymco, de Yamaha o de alguna otra marca.

Y en Kymco rompiéndose la cabeza a ver por qué la debacle en las ventas. :esperaquelopiense:

Enlace al mensaje
Compartir en otros sitios web

¡Compiiis!

Pués a falta de probarla más a fondo, también he desmontado el guardabarros delantero y como bien indicáis ¡Ha desaparecido el clonk! [emoji1319][emoji1319][emoji16][emoji1303]

 

Mañana saldré de nuevo a seguir con las pruebas, que hoy llovía y la prueba ha sido algo breve. Sólo he pasado un par de guardas tumbados y no ha sonado, pero antes de asegurar que ha desaparecido completamente, haré unos cuantos kms más.

 

Seguiré reportando.

 

¡Pero pinta muy bien!

 

Saludos y a disfrutar

 

Desde mi SM-G935F

 

 

 

 

A feriber y truewilliams06 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 3 minutos , SerchAK dijo:

¡Compiiis!

Pués a falta de probarla más a fondo, también he desmontado el guardabarros delantero y como bien indicáis ¡Ha desaparecido el clonk!

 

Mañana saldré de nuevo a seguir con las pruebas, que hoy llovía y la prueba ha sido algo breve. Sólo he pasado un par de guardas tumbados y no ha sonado, pero antes de asegurar que ha desaparecido completamente, haré unos cuantos kms más.

 

Seguiré reportando.

 

¡Pero pinta muy bien!

 

Saludos y a disfrutar

 

Desde mi SM-G935F

 

 

 

 

Muchas gracias por las pruebas. Cuantos más probemos más seguridad tendremos del problema.

Saludos

A SerchAK le gusta esto
Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...