Saltar al contenido

Solución al famoso “clonk”


Losdaniele

Publicaciones recomendadas

Aquí os dejo unas fotos de como lo he hecho con mi batería.

Ciertamente, antes de ponerle los refuerzo de espuma, la batería se movía como una condenada dentro de su caja. :angry:

Los resultados... muchísimo mejor....pero...depende del bache que pillas, yo aún oigo el "clonk", aunque se oye mucho menos y cuesta de que lo haga.

De todas maneras, aunque no se haya solucionado del todo, ha merecido la pena hacerlo, no es nada recomendable que las baterías vayan dando botes.

No se si ya se habrá comentado por algún otro lugar o si ya lo sabíais, pero lo comento, cuando vuelves a conectar la batería después de colocarle los refuerzos de goma, no aparece ningún mensaje de error en la pantalla, ni hay que colocar ningún código como pasa en muchos coches, simplemente la conectas y a correr.

Enlace al comentario
Compartir en otros sitios web

Hace 14 horas, Argos dijo:

...

 

 

 

Pues viendo como va puesta la batería, dudo que el "clonk" venga de ella.

Ya nos dirás con el tiempo si el "clonk" ha desaparecido o sigue ahí.

Salu2

Enlace al comentario
Compartir en otros sitios web

Intento responder a todos...

frandiceman: desmontar el frontal no es nada del otro mundo, incluso creo que en alguna parte del foro alguien hizo un tuto, si no estuviera ya os haré uno.

ismaelnu83: si tiene tapa la batería, lo que pasa es que he hecho la foto sin ella para que se vea como queda. La tapa trae de serie un poco de espuma por dentro para sujetar más la batería.

Chulma: habrá que confirmarlo pero....yo también creo que el clonk no se va ha solucionar con solo lo de la batería. Ya os iré contando.

 

Un saludo

Enlace al comentario
Compartir en otros sitios web

Pues ahora entiendo por qué la mía no sonaba nada ni tenía ningún ruido o "clonk" por la parte delantera!!!

Tal como la compré y aprovechando que tenía que cambiar la cúpula por la "racing" original, cambié la batería por una de litio (de mi anterior TMax) y "forré" el hueco de goma espuma densa (ya que la de litio es mas pequeña.)

Enlace al comentario
Compartir en otros sitios web

Yo estoy que es la batería, me alegro que lo vayáis solucionando, a mi me paso en un coche y un clonk  hasta que vi que se aflojar on los soportes. En la kxc-t era un clonk frontal  y era el clausur metálico de la cerradura, que en zonas bacheadas pegaba en partes metálicas de la araña, un poco cinta espumada y fin. 

De verdad con lo fácil que es salir de dudas, todavía dudais,  desmontarla meterla espuma por todas partes que entre super apretada en su alojamiento y probar. 

Al compañero que le dice el concesionario tan seguro que eso no es,  les grababa un vídeo con lo que hiciera y si se soluciona, me iba por allí y le decía como no sabéis hacer vuestro trabajo ya os le he hecho yo y le decía que enviara el vídeo a kymco. Que vaya tomadura pelo, que si es la horquilla, así que si los frenos. 

Bueno,  están son las cagadas made in kymco. Que solo quede en esto. También son los fallos de juventud. Seguramente en versiones venideras vendrá solucionado, espero. 

Enlace al comentario
Compartir en otros sitios web

Os cuento mis apreciaciones.

Yo la verdad es que creo que hay varios orígenes diferentes.

Al principio, se oía un clonk más metálico no solo en baches o resaltos, sino que incluso al hundir la suspensión en una frenada fuerte. Este ruido también me lo hacía al principio la X10 y lo atribuyo a la horquilla invertida. A los pocos kilómetros desapareció.

Luego hay otro ruido más grave y seco, que parece que viene del frontal de la moto, y que al parecer es el que atribuimos a la batería.

Ayer aproveché un rato para desmontar el parabrisas y mirar lo de la batería.

Efectivamente si que queda un poco (muy poco) holgada (especialmente en el sentido lateral y frontal no de arriba/abajo). Le puse unas gomitas  de las que se usan en cristalería para separar una lunas de otras, de manera que queda más justa dentro de su caja y ya no se mueve

No he notado mucha mejoría, por no decir ninguna, a mi me da la sensación que es más probable que (al menos en mi caso) venga de lo que es el cuadro de instrumentos, que tampoco es que quede muy fijo en su posición (se mueve fácilmente con la mano).

Saludos.

Enlace al comentario
Compartir en otros sitios web

Estimados amigos.

 

Estimados amigos;

Yo no creo que sea de la Batería. Hace unas semanas y tras tener la moto en  mi garaje parada unos 20 días, la moto no arrancó debido a la pérdida  casi total de la carga de la batería. Al tratar de arrancarla con un arrancador (para irme a trabajar) descubrí que para acceder a la batería había que desmontar, la cúpula y la parte superior que cubre el frontal, algo que, por cierto,  para hacerlo, además de tener la herramienta adecuada, hay que tener cierta habilidad para no romper ninguna de las grapas de plástico que lleva dicho cubre frontal y tiempo que por  no tuve.....y me fui en coche con mi correspondiente enfado y decepción.Me sorprendió mucho esta  ubicación y sobre todo la dificultad de acceso, ya no a la batería, sino a los bornes de la batería (o extensiones de los mismos)  para poder arrancarla con ayuda externa.  En mi anterior Triumph, solo había que levantar el asiento.

 

Una vez "encontrada" la batería, me pareció que esta podía generar dichos ruidos molestos dentro de la caja donde está ubicada y pensé "lo descubrí"  Así que después de cagar la batería, al volver a montarla en su hueco específico, opté por añadir unos fieltros en su parte inferior (para evitar el posible movimiento de la misma) algo que no pude completar dado que la tapa que  cubre y cierra la caja de la batería, no era capaz de cerrarla con su correspondiente tornillo  ya que  la batería va muy justa  en este espacio y por tanto no tiene suficiente holgura (desde mi punto de vista)  como para hacer ese ruido dentro de su caja. 

Enlace al comentario
Compartir en otros sitios web

Cita

 

No obstante puse cuatro pequeños topes de goma  (más pequeños que los primeros fieltros) quedándose la batería  todavía más  sujeta,  si cabe  y sin holguras.Al salir nuevamente con la Moto, el ruido  sigue estando donde estaba, así que en mi opinión, por ahí no viene el ruido.

 

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...