Saltar al contenido
Kymcowaki

Fallitos de juventud? posibles soluciones? en nuestras Ak...

Mensajes recomendados

Si es como dices reclamaria, hago trayectos completos sin oir el clonk ninguna vez.

A mi me dijeron que es x que la suspension va en un lado hidraulico y el otro muelle, algo asi... que es un poco rara.

Asi que a saber... menudo expediente x

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 13 horas, AKcarbone dijo:

Estoy de acuerdo pero que sean flotantes y no suenen sería lo idea para una moto que es el buque insignia de la marca y pretende ser uno de los mejores del segmento al igual que otros en aplicaciones similares no hacen ruido.

 

La mía así lo hace, en cada bache, pero como dicen que es normal, con eso me quedo.

Al final me gastare el dinero en una pareja de Brembo o EBC (creo que aún no los fabrican) y se acabará el problema pero ese día también será el que decida que Kymco no será la marca de mi próxima moto ni la que recomiende.

Los brembo serie oro que tengo en la S1000rr suenan bastante más que estos.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola compis,

 Aquí estamos de nuevo reportando fallitos, fallos o como queráis llamarlo. Resulta que no llevo ni una semana con la moto después de estar un mes en el taller por el problema del embrague, y hoy como estaba lloviendo he puesto el modo rain. Bueno pues me he dado cuenta que como le abra gas a tope desde los 20 haata los 60 kmh, la moto pega tirones. Es como si se cortara el encendido . No dura ni un segundo, pero antes de responder es como si se apagara y se encendiera. Cuando la pongo en modo normal va bien, por lo que entiendo que es un problema de la centralita o el mapa motor. Yo hasta he pensado en un primer momento que podria ser que como el suelo estaba mojado y por no patinar, la moto cortaba sola como una especie de control de tracción jejeje. Pero que va, luego la he probado con suelo seco y eso pega unos tirones que vaya tela...

PD: Vendo Ak 550 con 710km, precio a convenir. 😞

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 22 minutos , Losdaniele dijo:

 

PD: Vendo Ak 550 con 710km, precio a convenir. 😞

Te la cambio por una K-XCT 125i (suena a burrada pero es mejor moto) :risa:

Ahora en serio, vaya tela con la motito, son cosas que habiendo pagado 10000€ no se deben consentir, creo yo. Y si cada vez que te arreglan algo te dejan un mes sin ella, es un mes que te quitan de garantía y demás, que una vez vale, pero esperemos que no repitan la jugada por mucho que te dejen la 350, porque para eso te hubieses comprado la 350 y te hubieses ahorrado una pasta, lo suyo es que te dejen una de la misma categoría al menos si pretenden llevársela otra vez.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 13 minutos , Nigromante dijo:

Te la cambio por una K-XCT 125i (suena a burrada pero es mejor moto) :risa:

Ahora en serio, vaya tela con la motito, son cosas que habiendo pagado 10000€ no se deben consentir, creo yo. Y si cada vez que te arreglan algo te dejan un mes sin ella, es un mes que te quitan de garantía y demás, que una vez vale, pero esperemos que no repitan la jugada por mucho que te dejen la 350, porque para eso te hubieses comprado la 350 y te hubieses ahorrado una pasta, lo suyo es que te dejen una de la misma categoría al menos si pretenden llevársela otra vez.

Pues me da a mi que te la cambio al final por la tuya jejeje, allá tu. Te vas a pasar mas tiempo en el taller que en tu casa.

 Ya en la revisión de los 1000 le diré al conce que le echen el vistazo, pero claro, estoy acojonado porque no quiero estar otra vez mandando la moto a Madrid. Además ya noto en la zona de los plasticos que han tocado que no están como antes. 

 Por cierto en algún sitio leí que mientras la moto está reparándose no cuentan los plazos de la garantía.

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

¡Ay Diooosss! ¡Menudo desastre!

 

Mira que siento que te haya tocado la problemática a ti, bien por control de calidad o por mal montaje tras la reparación, es inaceptable lo que te está sucediendo con tu AK. Así que, aún que huelga decirlo, da la brasa hasta que la dejen perfecta.

 

Comprar se algo con ilusión, dejandote 10.000€ y que te pase eso... En fin, espero que en la revisión te la dejen como deben aunque tengan que abrir la moto entera.

 

Ya nos contarás como evoluciona...

 

Saludos y a disfrutar

 

Desde mi SM-G935F

 

 

 

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 2 horas, Losdaniele dijo:

Hola compis,

 Aquí estamos de nuevo reportando fallitos, fallos o como queráis llamarlo. Resulta que no llevo ni una semana con la moto después de estar un mes en el taller por el problema del embrague, y hoy como estaba lloviendo he puesto el modo rain. Bueno pues me he dado cuenta que como le abra gas a tope desde los 20 haata los 60 kmh, la moto pega tirones. Es como si se cortara el encendido . No dura ni un segundo, pero antes de responder es como si se apagara y se encendiera. Cuando la pongo en modo normal va bien, por lo que entiendo que es un problema de la centralita o el mapa motor. Yo hasta he pensado en un primer momento que podria ser que como el suelo estaba mojado y por no patinar, la moto cortaba sola como una especie de control de tracción jejeje. Pero que va, luego la he probado con suelo seco y eso pega unos tirones que vaya tela...

PD: Vendo Ak 550 con 710km, precio a convenir. 😞

Pero seguro que era problema de embrague y no te han dado ningún documento con las piezas cambiadas para futuros problemas eso es raro me dicen en mi taller mi moto tiene el mismo ruido bajo los pies y ellos creen que es mas de configuración de mapa 

Que te den un documento con todo lo que se le a hecho a la moto en Madrid y las piezas cambiadas y si no te convence y tiene otro.fallo pide que te cambien la moto 

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues la mía en modo lluvia también hace un corte de inyección si quieres salir en mojado a tope de gas (un corte, no se eso de cortecitos) y me llamaron desde Kymco España q es normal q para eso es el modo lluvia para q no patines cuando salgas a tope de gas... 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues como sea así los de Kymco se han lucido, menudo modo rain, le metemos un corte de inyección y listos, para que nos vamos a esforzar en hacer una programación más suave, menuda...

Ese tipo de cosas, además de la calidad de los materiales (no solo los plásticos) son las que marcan la diferencia.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Esa afirmación es incorrecta, ya que el modo lluvia si cambia de mapa, te reduce cerca de 10cv y dulcifica la entrega de potencia. Por eso, en mi caso y para ahorrar combustible, suelo hacer la conducción urbana en ese modo. Dejando el modo full para divertirme



Lo que desconocía, era que en modo lluvia te cortase la inyección... Ya que nunca me lo ha hecho.

Saludos y a disfrutar

Desde mi SM-G935F

A frandiceman y feriber les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 2 horas, SerchAK dijo:

Esa afirmación es incorrecta, ya que el modo lluvia si cambia de mapa, te reduce cerca de 10cv y dulcifica la entrega de potencia. Por eso, en mi caso y para ahorrar combustible, suelo hacer la conducción urbana en ese modo. Dejando el modo full para divertirme



Lo que desconocía, era que en modo lluvia te cortase la inyección... Ya que nunca me lo ha hecho.

Saludos y a disfrutar

Desde mi SM-G935F
 

+1

Estoy exactamente igual que tu....

A frandiceman y SerchAK les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Yo también voy por ciudad con el modo lluvia aún que no llueva xd, como voy a baja velocidad la noto más suave y menos tironcitos, prueba por gusto a salir desde parado a todo pijo o al ir a 10 x hora darle todo gas, solo hace un pequeño corte menos de un segundo y luego sigue entregando potencia, yo lo veo logico, si ya con el suelo seco le tiras y te derrapa.... Con el mojado no te digo nada el drif q haces, ni le doy mayor importancia, menudo fallo de los ingenieros... Jijiji

Editado el por lapetra
Edit
A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Se supone que ya tiene una curva de potencia más suave para evitar precisamente eso, que patine, así que meterle un corte de inyección en bajos haciendo que la moto no responda a la orden que le damos a través del acelerador no solo me parece cutre sino hasta peligroso, pero está visto que todo lo de esta moto os parece bien, así que como es vuestra, pues quedaros tan tranquilos con semejante respuesta de Kymco, a mi me da igual.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Lo probare. Pero nunca he probado el modo lluvia ya que al estar limitada se supone que esta desactivado y no cambia nada.

De todas formas estoy de acuerdo en que no me parece buena idea que corte inyeccion si ya disminuye la aceleracion. A no ser que sea solo si le das a fondo desde parado para evitar derrapar. En mojado se derrapa con nada.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

¡Pués me quedo a cuadros!
Hoy leyendo algunos comentarios sobre posibles cortes de inyección con el modo lluvia activado, he probado a salir fuerte desde un semaforo y mi AK no ha hecho nada raro... Ni cortes ni nada... Igual no he sido suficientemente "agresivo" con el gas.

Saludos y a disfrutar

Desde mi SM-G935F

A feriber le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Lo probare. Pero nunca he probado el modo lluvia ya que al estar limitada se supone que esta desactivado y no cambia nada.
De todas formas estoy de acuerdo en que no me parece buena idea que corte inyeccion si ya disminuye la aceleracion. A no ser que sea solo si le das a fondo desde parado para evitar derrapar. En mojado se derrapa con nada.
El corte de inyección, se puede utilizar a modo de control de tracción, utilizando el sensor del abs para saber si gira más rápido de lo que debería según la posición del gas, las rpms etc... Pero me consta, a no ser que en el conce no estén en lo cierto, que el AK no posee tal función.

Por eso sigo sin comprender, porque a algunos compis os hace esos pequeños cortes de inyección en modo lluvia ¿No será algún tipo de funcionamiento erróneo del sistema?

Saludos y a disfrutar

Desde mi SM-G935F

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Search tiene mas pinta de un fallo de algunos, ya que no le pasa a todo el mundo.

En ese caso seria otro mas para la lista! Jaja

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Es que si hablamos de control de tracción ya es otro tema distinto, porque lo haría solo en caso de pérdida de tracción, pero es que la AK no tiene dicho modo y esa respuesta por parte de Kymco solo puede significar dos cosas, o que el modo rain está programado a lo cutre, o que el que dio semejante respuesta desde Kymco España es un sinvergüenza que toma a la gente por tonta, y me suena más a lo segundo.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues las dos que he probado (mía y de un amigo) lo hacen y yo creo q todas, según me dicen en Kymco, solo hay q darle a tope de puño en velocidad de 5 o 10 km x hora. No se donde está el inconveniente, si a velocidad ya rápida de 40 para arriba si le das a tope de gas no lo hace. Sigo sin entender dónde veis el fallo la verdad.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

El día que necesites dar gas para salir de un apuro por alguno que te la lie, ya te darás cuenta de donde está el fallo, es que meter un corte de inyección así de forma sistemática en bajos, porque si, me parece muy hardcore y una chapuzada en toda regla.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 17 horas, Nigromante dijo:

Pues como sea así los de Kymco se han lucido, menudo modo rain, le metemos un corte de inyección y listos, para que nos vamos a esforzar en hacer una programación más suave, menuda...

Ese tipo de cosas, además de la calidad de los materiales (no solo los plásticos) son las que marcan la diferencia.

Así eran los primeros controles de tracción en motos de carburación. Si el motor subía de vueltas repentinamente se debía a que la rueda había perdido tracción y cortaba el encendido. En motos con ABS la centralita se sirve de los sensores para disminuir la alimentación y la potencia del motor hasta que la rueda recupere el agarre. En la Beverly 350 es algo tosco pero sólo salta en situaciones límite, ya que 33cv no hacen que la moto patine porque si.

En la Tmax por ejemplo el sistema actúa más suave al llevar acelerador electrónico. En la Vstrom 1000 hay 3 niveles y es aceptable como actúa en el más intrusivo y en el menos apenas se nota.

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bueno, entonces parece que no soy el único. Aclarar que desde parado y saliendo a tope, a mi no me hace ningún corte de inyección. Sin probar a fondo cuando lo hace exactamente, puedo afirmar que si voy circulando a velocidades entre 30 y 60 kmh y le abro a tope, me hace un pequeño corte de inyeccion como me hacia mi antigua yamaha aerox de 50 cundo estaba descarburada (pero no me hace varios cortes como he leido más arriba). Luego ya sigue tirando normal.

 Me da a mi que entonces es el modo “cutre kymco” de hacer un sistema de entrega suave de potencia, y viendo los comentarios estoy seguro de que se lo hace a todas, pero el que no lo sabe es porque no lo ha probado bien.

A Nigromante le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 2 horas, lapetra dijo:

Pues las dos que he probado (mía y de un amigo) lo hacen y yo creo q todas, según me dicen en Kymco, solo hay q darle a tope de puño en velocidad de 5 o 10 km x hora. No se donde está el inconveniente, si a velocidad ya rápida de 40 para arriba si le das a tope de gas no lo hace. Sigo sin entender dónde veis el fallo la verdad.

El fallo está en que si la rueda no pierde tracción el corte es innecesario, no viene a cuento que se podría decir, con el añadido de que además de ser una lata, puede ser hasta peligroso. Otra cosa es que tu no lo veas como un fallo, a lo que no hay nada que objetar, al menos por mi parte, pero el fallo o mal funcionamiento ahí está.

Editado el por cap_hook
A Nigromante le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×