Jump to content
Murix122

Relenti inestable

Recommended Posts

Hola amigos! A ver si me podies echar un cable. el tema del Relenti inestable es normal?(entre 500-800 rpm)no se mantienen constante,vengo de una x7 de 125cc y no tenia esa sensación (ya que no tiene cuenta revoluciones).

Buen día

/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Hola buenas!!! Hay una cosa que me tiene algo preocupado y es que desde el primer dia que me compre la super dink 350 el ralentí no es estable, tanto en caliente como en frio, hace pequeñas oscilaciones. Esta semana lleve la moto a su primera revisión, y se lo comente al mecánico, me dijo que podía ser eléctrico que no me preocupara, pero cuando se lo enseñe me dijo que bajaba de vueltas por el motor, que se escucha como sube y baja de vueltas el motor, total que llamó a otros trabajadores de kymco y le dijeron que en algunas es normal…. Y que le pusiera mejor siempre gasolina 98. Quería subiros un video para que lo vierais pero no sé cómo hacerlo. A alguien más le pasa en la 350 nueva? Gracias y un saludo

Share this post


Link to post
Share on other sites

Yo eso que comentas no lo he notado.

 

En relentin la moto no me tironea, si es a lo que te refieres.

 

Saludos desde mi SD 350 Roja.

Share this post


Link to post
Share on other sites

He subido un video a youtube donde se ve lo que hace el ralenti tanto en frio como en caliente, me lo hace desde el primer dia, a veces con más oscilación otras con menos, pero siempre inestable. Me gustaria saber que pensais, o que hariais o si lo veis algo normal. Aqui os dejo el enlace:

Saludos!!!

Share this post


Link to post
Share on other sites

Que raro, a mi me sale el vídeo directamente en el foro, buscalo en Youtube con el nombre de "Ralentí inestable kymco super dink 350 nueva". Y me comentas qué te parece, gracias y un saludo.

Share this post


Link to post
Share on other sites

yo lo veo en la entrada directamente. La mia el relenti es estable aunque por aguja empieza sobre 2k vueltas y bajando hasta las 1500 vueltas a escaloncitos como a ti. Luego se queda super estable. El motor no tono que baje ni suba. Te lo deberían de mirar.

Share this post


Link to post
Share on other sites

Bueno hoy hice la prueba del relenti, hace diez días que no encendia la moto. Estoy de baja por un tirón en la espalda y me impide terminar de realizar el rodaje. .. me quede en 750.

 

Bueno yendo al grano del asunto. Después de esos 10 días sin uso y sin bajar a ver la moto. Arranca a la primera de primeras estable en 2000 vueltas. Al minuto bajo a 1500 vueltas y durante los 3 o 4 minutos que la tuve arrancada sin ningún ruido raro ni tirones, estable estable.

 

 

Saludos desde mi SD 350 Roja.

Share this post


Link to post
Share on other sites

Yo comente este tema del ralentí en el taller y me dijeron que tiene que estar entre 1500-1800 vueltas y que a veces oscile es normal.

Cuando arrancas se pone mas a o menos a 2000rpm y al minuto o asi baja a su estado normal, pero es verdad que cuando llevas un rato rodando, en algunas paradas baja a 1500, otras a 1800, y a veces que le da yuyu y sube, luego baja

yo vengo de una SD 125 y esto no pasaba, es más, en la anterior SD 300 el ralentí se mantiene estable a 1500 cuando paras

La verdad no se el motivo, pero me sumo a tu causa

carfre69 likes this

Share this post


Link to post
Share on other sites

Vaya...yo estoy barajando la posibilidad de comprar una SD 350i pero ver estos temas me echa para atras jajajaja, sabeis algo de nuevo sobre este tema del relenti? es muy comun?

PD: tambien vengo de una SD 125 y no pasaba eso...

Share this post


Link to post
Share on other sites

Buenos días, después de pasar la revisión de los 1000 km el tema de relenti es normal las oscilaciones entre 1500 y 1800 rpm, yo tengo mis dudas ,seguiremos investigando ,si podéis al que le funcione bien el relenti que ponga el vídeo para tenerlo de referencia, un saludo 

Share this post


Link to post
Share on other sites

Buenas, yo empecé así, con el ralentí inestable y decían que era normal, pues ahora la moto no arranca bien y cuando arranca la mayoría de las veces si le doy gas para moverme, va ahogada y no anda. Tengo que esperar un rato. Fui al taller con los videos y me han dicho que la deje que me la miraran, a parte, también me ha pasado lo de arrancar y quedarse a 4000 vueltas…. Aquí dejo un video para que veáis como suele arrancar, la moto la llevare ya después de reyes. Ya os diré de que ha sido todo esto, sin dan con el fallo.

Un saludo

superdink.mp4

Share this post


Link to post
Share on other sites

Hola buenos días,

Yo también he notado el relentí inestable.

A veces lo hace mas y a veces lo hace menos, pero no suele ser fijo.

En el manual leí que como han dicho anteriormente ha de estar entre 1650-1850 rpm, y mi moto siempre esta entre eso valores

Debe ser algo comun en este modelo de moto...¿no?

En cuanto al tema de arrancar... Me arranca perfectamente y "al cuarto de vuelta" como se dice.

Share this post


Link to post
Share on other sites

Buenas tardes,el otro dia estuve en el conce por otro problema y le comente al mecanico que salió el tema del ralenti y me comentó que en alguna tocando el CO con la máquina se estabilizaron un poco pero que no es milagroso .  

Share this post


Link to post
Share on other sites
Hace 15 horas, carfre69 dijo:

Buenas tardes,el otro dia estuve en el conce por otro problema y le comente al mecanico que salió el tema del ralenti y me comentó que en alguna tocando el CO con la máquina se estabilizaron un poco pero que no es milagroso .  

Eso que dices, te lo hace con el caballete central puesto? o lo notas cuando estas subido y con el freno puesto?

Si es con el freno puesto, fíjate cuando pongas el caballete central si te gira la rueda sola, porque si es así puede deberse a que los muelles de las zapatas de embrague son muy débiles y quiere "enganchar" el embrague, por lo que roza en la campana cuando estás parado y puede obligar un poco al motor y eso haría que la centralita hace oscilar el ralentí.

Si lo hace con el caballete puesto y no gira la rueda, es otra cosa, fíjate en la indicación de voltios haber si es estable, si no lo es puede deberse al regulador.

Un saludo

 

Share this post


Link to post
Share on other sites

Buenos dias,

Gracias Tiritos ,el tema del ralenti lo hace siempre el voltaje está en 14v ,con el caballete la rueda está parado ,el miércoles saldré de dudas,un saludo

Share this post


Link to post
Share on other sites

Buenas!! Creo que ya se habia comentado algo sobre el tema, pero hacía tiempo que no me pasaba, supongo que lo hace ahora que llega el frio… pues como se ve en el video, al arrancar la moto, sobre todo por las mañanas, se sube de vueltas y se queda unos segundos acelerada, como se ve la rueda se mueve. Si la arranco subido en la moto y empiezo a circular, los primeros segundos aunque deje de dar gas, noto que la moto empuja debido a que no baja de vueltas, siendo algo peligroso.

Si veo que a nadie más le pasa, me pasare por el conce a ver si saben de que puede ser.

Un saludo

ralentiacelerado.mp4

Share this post


Link to post
Share on other sites
Hace 8 horas, varodin dijo:

Buenas!! Creo que ya se habia comentado algo sobre el tema, pero hacía tiempo que no me pasaba, supongo que lo hace ahora que llega el frio… pues como se ve en el video, al arrancar la moto, sobre todo por las mañanas, se sube de vueltas y se queda unos segundos acelerada, como se ve la rueda se mueve. Si la arranco subido en la moto y empiezo a circular, los primeros segundos aunque deje de dar gas, noto que la moto empuja debido a que no baja de vueltas, siendo algo peligroso.

Si veo que a nadie más le pasa, me pasare por el conce a ver si saben de que puede ser.

Un saludo

ralentiacelerado.mp4

Hola Varodín, en su día se comentó que apretando el freno trasero cuando se aceleran las revoluciones, éstas bajan a un nivel normal, ya que se frena la rueda trasera. A mí me pasa de vez en cuando, también con el frío, y lo soluciono de esta manera.

Me pasé en su día por el taller a comentarlo y me dijeron, que la centralita de la moto, regula las revoluciones a un nivel más alto por que detecta que en el exterior hace bastante frío. La respuesta me convenció a medias, ya que con ninguna otra moto me ha pasado lo mismo. Alguna vez se  había puesto a 5.000 rpm. Pero como te digo, apretando el freno trasero bajan al nivel normal.

De momento voy tirando con este apaño.

Saludos.

Share this post


Link to post
Share on other sites
Hace 1 hora, Dani kym dijo:

Hola Varodín, en su día se comentó que apretando el freno trasero cuando se aceleran las revoluciones, éstas bajan a un nivel normal, ya que se frena la rueda trasera. A mí me pasa de vez en cuando, también con el frío, y lo soluciono de esta manera.

Me pasé en su día por el taller a comentarlo y me dijeron, que la centralita de la moto, regula las revoluciones a un nivel más alto por que detecta que en el exterior hace bastante frío. La respuesta me convenció a medias, ya que con ninguna otra moto me ha pasado lo mismo. Alguna vez se  había puesto a 5.000 rpm. Pero como te digo, apretando el freno trasero bajan al nivel normal.

De momento voy tirando con este apaño.

Saludos.

Dany, si al frenar la rueda vuelve a su posición normal, y al desfrenarla se queda ahí, parece todo correcto, pero si al desfrenarla, se vuelve a acelerar, significa que le estás "frenando" las revoluciones del motor a base de sufrir roces el embrague con la campana, y al no poder con el freno patina parcialmente el embrague. Yo veo que no es normal y se debe de poder regular en el taller, cuando el motor está frío, es suficiente con que suba 200 r.p.m. más de lo normal.  1000 r.pm. más es demasiado.

Un saludo

Share this post


Link to post
Share on other sites
Hace 6 minutos , Tiritos dijo:

Dany, si al frenar la rueda vuelve a su posición normal, y al desfrenarla se queda ahí, parece todo correcto, pero si al desfrenarla, se vuelve a acelerar, significa que le estás "frenando" las revoluciones del motor a base de sufrir roces el embrague con la campana, y al no poder con el freno patina parcialmente el embrague. Yo veo que no es normal y se debe de poder regular en el taller, cuando el motor está frío, es suficiente con que suba 200 r.p.m. más de lo normal.  1000 r.pm. más es demasiado.

Un saludo

Saludos, Tiritos. 

Al soltar el freno, las revoluciones se estancan en las 2000 rpm. ,no se me vuelven a acelerar, de todos modos tendré en cuenta lo que me comentas y lo iré controlando. Tampoco es algo que me suceda a menudo.

Igual en todo el Invierno pasado, me pasó tres o cuatro veces, siempre a las 7 de la mañana cuando salía del trabajo haciendo el turno de noche, y estando sobre los 0 grados o poco más.

Gracias.:okey:

Tiritos likes this

Share this post


Link to post
Share on other sites

Buenas de nuevo!! Me suena que lo del freno trasero lo comenté yo en su dia,jaja. Por eso preguntaba, por si alguien había ido al taller y le habían dado alguna solución…. Hoy cuando la he cogido, frio, frio no hacia, 12 grados… y lo malo no es eso, es que cuando te pones en marcha y tienes que frenar a los pocos segundos, notas que la moto quiere avanzar, y si frenas poco y sueltas el freno, notas que la moto empuja.  Quería saber si os pasa a la mayoría y es algo “normal”, a mi me lo hace a diario, en este tiempo y aun no hace lo que se dice frio.

Gracias por vuestro aporte :)

Dani kym likes this

Share this post


Link to post
Share on other sites

×