Saltar al contenido

rodillos variador


Publicaciones recomendadas

Hace 11 horas, Jonny dijo:

Bueno pues ya he probado la "nueva" Xciting. Y digo nueva por qué no parece la misma moto... Que pasada!!!. 

Recomendable al 100%. 

jonny,, please, explícale a un alucinado como yo con la actual 400 de serie que vive flipando, explícale que tanto mas conseguiste con los rodillos....¡me da hasta miedo! :apareciendoruborizado:

A Zarabuelo y unai les gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 17/6/2018 en 23:45 , unai dijo:

voy a por ellos pues!! donde recomendais la compra?

Te pongo el link en un rato que voy liado a tope

En 18/6/2018 en 0:10 , JD400 dijo:

jonny,, please, explícale a un alucinado como yo con la actual 400 de serie que vive flipando, explícale que tanto mas conseguiste con los rodillos....¡me da hasta miedo! :apareciendoruborizado:

Hoy lleno el depósito y dejo impresiones... Pero vamos... Cambio muy, muy bueno. 

Una semana de prueba que llevo con ellos. 

A unai le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Bueno pues yo también he puesto los Dr. Pulley 20x25 de 16g, y decir que todo va mejor en ciudad, pero cuando voy a tope por autopista (sobre los 160k/h) la moto me da tirones, parece como si se fuera a calar, es una sensación malísima, y aunque yo nunca suelo ir a esas velocidades, me ha dejado muy mal cuerpo, estoy pensando en quitárselos, y meterle directamente un variador J.Costa por ejemplo...

 

Ya os contaré que hago al final...

A sito801 le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 23 horas, diexpo dijo:

Bueno pues yo también he puesto los Dr. Pulley 20x25 de 16g, y decir que todo va mejor en ciudad, pero cuando voy a tope por autopista (sobre los 160k/h) la moto me da tirones, parece como si se fuera a calar, es una sensación malísima, y aunque yo nunca suelo ir a esas velocidades, me ha dejado muy mal cuerpo, estoy pensando en quitárselos, y meterle directamente un variador J.Costa por ejemplo...

 

Ya os contaré que hago al final...

No se, esto de los tirones después de colocar los rodillos no lo había escuchado antes....Que dicen nuestros expertos?

 

Enlace al mensaje
Compartir en otros sitios web
Hace 8 minutos , JD400 dijo:

No se, esto de los tirones después de colocar los rodillos no lo había escuchado antes....Que dicen nuestros expertos?

 

Me acaban de informar en el taller, que seguramente se trate de un corte inyección que hace la propia moto para proteger el motor...

Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas más tarde...

hola. A ver si me podeis ayudar, puse los dr. pulley de 15gr. y muy bien al principio, pero a sido hacer unos 200 Km y ahora no me pasa de 100, me llegan las revoluciones al corte de inyeccion, a ver si alguien me puede decir que puede ser, respecto al montaje, los puse en la posicion correcta.

Un saludo a todos

Enlace al mensaje
Compartir en otros sitios web
Hace 15 horas, Miguelz750 dijo:

hola. A ver si me podeis ayudar, puse los dr. pulley de 15gr. y muy bien al principio, pero a sido hacer unos 200 Km y ahora no me pasa de 100, me llegan las revoluciones al corte de inyeccion, a ver si alguien me puede decir que puede ser, respecto al montaje, los puse en la posicion correcta.

Un saludo a todos

Kompy, recuerdas si los colocaste correctamente?....

No esta de mas pudieses darle una revisada para ver si "todos" están en su posición

Editado por JD400
Enlace al mensaje
Compartir en otros sitios web
Hace 21 horas, Miguelz750 dijo:

hola. A ver si me podeis ayudar, puse los dr. pulley de 15gr. y muy bien al principio, pero a sido hacer unos 200 Km y ahora no me pasa de 100, me llegan las revoluciones al corte de inyeccion, a ver si alguien me puede decir que puede ser, respecto al montaje, los puse en la posicion correcta.

Un saludo a todos

Hola Miguelz750.

Cuando dices muy bien al principio, lo dices porque notaste muy buena salida, buenos medios y recuperación y más velocidad punta, o por el contrario dices muy bien al principio porque no la habías probado del todo.

Eso que te pregunto es importante, porque si la respuesta es que te iba bien en todas las velocidades y ahora te ocurre lo que has contado: los rodillos se te enganchan y no pasan por toda la longitud de rampas (cosa muy rara).

Y si la respuesta es que no la habías probado del todo, es que los rodillos están mal montados, es fácil equivocarse hasta para los mecánicos, es cuestión de visión espacial, unos vemos una forma y otros ven otra.

Saludos

Enlace al mensaje
Compartir en otros sitios web
Hace 1 minuto , Miguelz750 dijo:

Al principio genial, a 140-150 llegaba sin problema, pero de repente, unas veces genera velocidad y otras no pasa de 100, yo creo que me toca desmontar y revisar todo otro vez. 

Gracias Tiritos. 

Revisa que los rodillos te pasen bien de anchura por los canales del plato de rampas, si no es así pásales una lija muy fina apoyándola en una superficie plana. Un buen truco que aprendí en el foro es con las rampas bien limpias pasárles un lápiz (grafito) por toda la superficie donde tienen que deslizar, así como en las caras de los rodillos, pintarlos bien con grafito, así no se enganchan y no se adhiere el polvo. 

Revisa también que no se hayan manchado de grasa, pues tu moto creo que tiene que ir engrasado el orificio del bulón, y si luego no se limpia pasan estas cosas.

Saludos

Enlace al mensaje
Compartir en otros sitios web
Hace 3 minutos , Tiritos dijo:

Revisa que los rodillos te pasen bien de anchura por los canales del plato de rampas, si no es así pásales una lija muy fina apoyándola en una superficie plana. Un buen truco que aprendí en el foro es con las rampas bien limpias pasárles un lápiz (grafito) por toda la superficie donde tienen que deslizar, así como en las caras de los rodillos, pintarlos bien con grafito, así no se enganchan y no se adhiere el polvo. 

Revisa también que no se hayan manchado de grasa, pues tu moto creo que tiene que ir engrasado el orificio del bulón, y si luego no se limpia pasan estas cosas.

Saludos

Pues en cuanto tenga un rato eso haré, ya os iré contando, gracias por tus consejos.

Enlace al mensaje
Compartir en otros sitios web
Hace 2 horas, Miguelz750 dijo:

Al principio genial, a 140-150 llegaba sin problema, pero de repente, unas veces genera velocidad y otras no pasa de 100, yo creo que me toca desmontar y revisar todo otro vez. 

Gracias Tiritos. 

Yo los tengo montados hará unas tres semanas más o menos, y ningún problema.

No se me ocurre que puede pasar en la tuya. Te toca desmontar y revisar. 

En 25/6/2018 en 17:04 , diexpo dijo:

Me acaban de informar en el taller, que seguramente se trate de un corte inyección que hace la propia moto para proteger el motor...

Si correcto. Yo no había cortado con los originales...se me acababan las rectas. Y ahora con los DR Pulley, ya he cortado una vez.

Acelera que da gusto la jodia!!

En 17/6/2018 en 23:45 , unai dijo:

voy a por ellos pues!! donde recomendais la compra?

Disculpa la demora.

Este es el link para los de 16 gramos. Te registras y en una semana en casa. Es la pagina que hablaban CUCU y otros foreros

https://drpulley.shopnix.de/Dr-Pulley-sliding-rolls-SR/Size-25x20mm-8x/Dr-Pulley-Sliding-roll-SR2520/6-16::665.html?language=en 

 

 

Editado por Jonny
A unai le gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 24/6/2018 en 15:08 , JD400 dijo:

A tu opinión en que rango de velocidades se siente la diferencia y de que forma?....

y la "pregunta del millón"....¿consumo?

 

Con mi forma de llevar la moto... prácticamente el mismo.

Lo único es que tienes un plus de aceleración, noto la moto más fina con menos vibraciones.

Ahora llega a las 7000 rpm en nada, cosa que antes necesitaba bastantes metros para verlas en el marcador.

Estoy muy contento con el cambio.

Enlace al mensaje
Compartir en otros sitios web
Hace 25 minutos , Jonny dijo:

Con mi forma de llevar la moto... prácticamente el mismo.

Lo único es que tienes un plus de aceleración, noto la moto más fina con menos vibraciones.

Ahora llega a las 7000 rpm en nada, cosa que antes necesitaba bastantes metros para verlas en el marcador.

Estoy muy contento con el cambio.

Bueno llevo 2.500 km,  a los 5000 los probaré. Gracias por el dato.

Solo será por probar y curiosidad, ya que por mi rutina manejando la moto tal y como esta me cumple. Aunque no me desagradaría un poco mas de aceleración ( que en si no le falta tanto)  siempre y cuando no incremente el consumo.... 

Fijate que prácticamente no veo los 7.000, y eso que rondo con frecuencia los 120, 130 y puntualmente los 140 ... 

Editado por JD400
Enlace al mensaje
Compartir en otros sitios web
Hace 6 horas, Jonny dijo:

 

Disculpa la demora.

Este es el link para los de 16 gramos. Te registras y en una semana en casa. Es la pagina que hablaban CUCU y otros foreros

https://drpulley.shopnix.de/Dr-Pulley-sliding-rolls-SR/Size-25x20mm-8x/Dr-Pulley-Sliding-roll-SR2520/6-16::665.html?language=en 

 

 

gracias compañero!!! los acabo de pedir!

A Jonny le gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas más tarde...

Hola a todos. Finalmente desmonte el variador para ver donde estaba el problema. Y el error era el montaje. Es lo que tiene montar todo corriendo y con la ayuda de mis hijas tocando todo.
Gracias por vuestra ayuda.
Ahora estoy encantado con el funcionamiento.
Un saludo


Enviado desde mi iPhone utilizando Tapatalk

A Tiritos, Jonny y unai les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 11 horas, Miguelz750 dijo:

Hola a todos. Finalmente desmonte el variador para ver donde estaba el problema. Y el error era el montaje. Es lo que tiene montar todo corriendo y con la ayuda de mis hijas tocando todo.
Gracias por vuestra ayuda.
Ahora estoy encantado con el funcionamiento.
Un saludo


Enviado desde mi iPhone utilizando Tapatalk

Me alegro que hayas encontrado la solución. Algo raro pasaba. 

Ya nos contarás qué tal con los de 15. Yo tengo los de 16 (hago mucha autovía), y estoy encantado con la moto.

Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...