Saltar al contenido

¿PERO DONDE ESTA MI GASOLINA?


Publicaciones recomendadas

Yo he llegado a ver 360km con el icono del surtidor y he repostado por no apurar todo el deposito por lo tanto estoy contigo en lo de la autonomia, expectacular

 

Pero normalmente no apuro tanto y a los 320/330km ya echo gasolina

 

Otros en cambio dicen que a los 270km ya la tienen seca

/emoticons/ohmy@2x.png 2x" width="20" height="20" data-src="https://www.forokymco.es/uploads/emoticons/default_ohmy.png">

 

Supongo que sera por el tipo de conduccion y si se hace mas o menos ciudad

Enlace al mensaje
Compartir en otros sitios web

Yo lo que hago es: al parpadear me pongo el parcial, y acostumbra a estar alrededor de los 300.

 

Luego voy planificando el repostje a la ida/vuelta del trabajo segun me convenga.

 

Si durante este.momento de "duda" se enciende el piloto, reposto ipso-facto.

 

De hecho he llegado a ver piloto encendido+ninguna linea parpadea do. Ese dia entraron casi 13 litros. :ohmy:

 

Lo habitual es que reposte haciendo alrededor de 350 kms.

 

Un saludo!

Enlace al mensaje
Compartir en otros sitios web

Yo nunca he visto todas las rallitas apagadas con la reserva encendida. Me da mal rollo quedarme tirado. Cuando se enciende el testigo y a la vez parpadeando la última le hago unos 30. Más no me atrevo. La próxima vez que tenga que repostar intentaré ver cuanto queda en el depósito

Enlace al mensaje
Compartir en otros sitios web
Yo nunca he visto todas las rallitas apagadas con la reserva encendida. Me da mal rollo quedarme tirado. Cuando se enciende el testigo y a la vez parpadeando la última le hago unos 30. Más no me atrevo. La próxima vez que tenga que repostar intentaré ver cuanto queda en el depósito

Si,si...a mi tambien. Me paso el dia que encontre una gasolinera cerrada por mantenimiento...y no lo esperaba. Me hice caquita encima!

Nunca apuro tanto.

 

 

Vssss

Enlace al mensaje
Compartir en otros sitios web
  • 5 meses más tarde...

Hola a todos,

 

Os cuento mi experiencia, llevo desde abril con la SD300i abs, la cogí con 7000km es de dic 2014, le hago 130km diarios, todo carretera y autovia, en madrid, lo que quiere decir con atascos, suelo ir, cuando puedo a 120km/h mantenidos. ya llevo 22.000km con ella y le estoy haciendo una media de 330km por deposito, en ocasiones casi los 350, y nunca se me ha encendido el chivato de la reserva, le suelen entrar 10.5 litros redondeando, no he echado las cuentas de la media que saca.

 

Un saludo

A zepedro le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Pues si le hacen 350 km., y no te marca reserva, me dá a mi que algo no funciona bien, habiendo recorrido esos km., te debería marcar la reserva, la mía me indica reserva con 280 ó 290 km..

 

Vssss

 

Hola a todos,

 

Os cuento mi experiencia, llevo desde abril con la SD300i abs, la cogí con 7000km es de dic 2014, le hago 130km diarios, todo carretera y autovia, en madrid, lo que quiere decir con atascos, suelo ir, cuando puedo a 120km/h mantenidos. ya llevo 22.000km con ella y le estoy haciendo una media de 330km por deposito, en ocasiones casi los 350, y nunca se me ha encendido el chivato de la reserva, le suelen entrar 10.5 litros redondeando, no he echado las cuentas de la media que saca.

 

Un saludo

Enlace al mensaje
Compartir en otros sitios web
  • 1 año más tarde...

Buen día, mi moto llega a 230 km y ya enciende el testigo naranja de reserva, mi recorrido es enteramente urbano y esta haciendo aproximadamente 4.9l/100kms que me parece un consumo muy elevado para un motor 300cc. Alguna sugerencia para bajar el consumo de gasolina

Enviado desde mi LG-H870 mediante Tapatalk

Enlace al mensaje
Compartir en otros sitios web
  • 1 mes más tarde...
En 24/10/2018 en 8:59 , Maligno dijo:

Con 140 km debe estar a punto de desaparecer la primera.

A mi normalmete se me baja a los 150-160 km. y la lleno como tu, hasta que sale un pelin.

Saludos!!!

Justo al dia siguiente sali del garaje no llegaria ni a un km y se apago la primera. Es verdad que llene a tope y tambien hice mucha carretera m40 y A2, sin darle mucho gas, digamos 100-110. Entiendo que es normal entonces hacer esos km. Ya estos dias pues estoy dentro de la m30 y ya sabeis lo que es eso, ciudad 100%, aceleracion, freno, aceleracion, freno....asi que imagino iran bajando mas rapido las siguientes rayas.

Enlace al mensaje
Compartir en otros sitios web
En 24/10/2018 en 8:43 , naranjita dijo:

La primera raya tarda mucho en desaparecer. Sin embargo, las siguientes bajan muy deprisa. No esta bien calibrado el indicador con el volumen del deposito.

Es así en todas, el depósito es irregular y la sonda de nivel marca por altura.

Fijaos donde está colocada la bomba y la sonda de nivel: Por debajo de la boca, desde la parte alta de la bomba hasta la boca esa gasolina no la cuenta, por lo que después de hacer aprox. 100 km empieza a contar.

Un saludo

Enlace al mensaje
Compartir en otros sitios web
  • 1 mes más tarde...

Hola,

No sé que tanto pueda influir, pero me parece que otra cosa a tomar en cuenta es la posición de la suspensión y si la vía cuando empieza a marcar reserva tiene cierta inclinación.

Por ejemplo, suele ocurrir cuando vas en subida que te marca menos gasolina de la que realmente tienes ya que el deposito no esta horizontal y la gasolina se acumula en uno de los extremos del mismo, este mismo efecto lo debe hacer la suspensión (y asumo que el peso del conductor, si viajan 1 o 2 personas).  

Los indicadores de los vehículos para mi no suelen ser 100 % fiable por este tipo de cosas, es solo un indicador aproximado. La única forma de estar seguro de cuanto has consumido es con la cantidad de litros cuando vuelves a repostar y la cantidad de Km recorridos. 

Saludos, 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 1 año más tarde...

Hola a todos

Llevo 3 depósitos desde que me pille la moto y usando la app Fuelio (que maravilla) he hecho 4,7 l/100km y el ultimo depósito con conducción ultra suave 4,62 l/100km. 100% ciudad.

Me parece alto teniendo en cuenta que no subo de 5000rpm y una Like de 125 que tuve, a todo puño no pasaba de 4-4.1l/100km.

Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...