Jump to content
Cereto

Sonido raro en motor de k xct 125. AYUDA!!!

Recommended Posts

Hola compañeros, al motor de mi K xct de 125 le entra un ruido(claketeo), algo molesto cuando calienta. La moto tiene 800 km, lo hace desde k era nueva.

La llevé al taller y le cambiaron el tensor de distribución y le regalaron las válvulas, pero el ruido sigue.

Buscando en YouTube he encontrado una superdink con el mismo problema.Adjunto enlace para ver si entre todos me podeis ayudar.

Gracias.

Share this post


Link to post
Share on other sites

A nadie le pasa??. Ya conozco varios casos, pero ninguno con solución, el ruido le suele aparecer al encenderse la segunda raya de temperatura. Escuchad vuestras motos cuando tengáis un momento, a ver si suena igual.

Gracias.

Share this post


Link to post
Share on other sites

Date cuenta de que el motor es un monocilindrico, que siempre va a sonar un poco mas a lata. De todas formas fijate si ese ruido comienza al arrancar la refrigeracion, seguramente sea eso.

Share this post


Link to post
Share on other sites

Hola Cereto,

 

Siguiendo el hilo de lo que me pasaba a mi, http://forokymco.es/index.php/261-k-xct/396552-sonido-raro-en-motor-de-k-xct-125-ayuda#397472, es el mismo ruido que has puesto en el video.

 

Yo también hice el cambio del tensor de distribución y reglaje de válvulas, me has dado una pista con lo de que aparece a partir de la segunda ralla de temperatura.

 

Voy a mirar a ver si es la bomba del agua, ya que está por el lado derecho y es allí por donde suena.

 

Cuando lo mire os comento algo.

 

 

Saludos

Cereto likes this

Share this post


Link to post
Share on other sites

Cereto,

 

es obligatorio, antes de escribir mensajes en el Foro, el realizar la presentación en el mismo, si no es así, tus mensajes se podrán bloquear/eliminar.

 

Saludos.

Share this post


Link to post
Share on other sites

Jose Marja,

 

es obligatorio, antes de escribir mensajes en el Foro, el realizar la presentación en el mismo, si no es así, tus mensajes se podrán bloquear/eliminar.

 

Saludos.

Share this post


Link to post
Share on other sites

Buenas,

 

a mi también me pasa en mi nueva K-xct 125, la moto sólo tiene 170km y he notado ese ruido en la parte derecha del motor, al ralentí casi no se aprecia, al acelerar y mantener el gas lo oyes y al quitar gas no se oye tanto.

Álguien sabe a que es debido??? ajuste de válvulas? tensor de cadena de distribución? bomba de agua?

La moto está recién comprada...

 

Saludos

Share this post


Link to post
Share on other sites

No haas pasado x algun mecánico a ver k opina...tienen mas eexperiencia escuchando el sonido se haran una idea mejor

 

Puede ser cualquier cosa..y directamente no tiene naada

Share this post


Link to post
Share on other sites

Qué va.. si alguien me da una pista de lo que puede ser, desmonto la moto entera si hace falta para solucionarlo, que desde el principio me hace ruido y no se va

/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Mi 300 lo hace lo llevé a mirar dice el mecánico k todo normal.en fin tiene 4 años de garantía si revienta tendrán k reparar.x cierto tengo 280 kilómetros está en rodaje

Share this post


Link to post
Share on other sites

en el video yo oigo las explosiones del motor y el traqueteo de valvulas , hay motores que lo hacen mas y otros menos , en este caso suena a motor de barco antiguo con levas descubietas que tenias que engrasar con la aceitera cada 30 minutos.

puede ser que no este bien echo el reglaje de valvulas y los valancines tengan demasiada olgura. y si el ruido se intendifica al llegar la temperatura del motor a su rejimen de trabajo puede ser que el aceite este muy liquido y no lubrique bien, puede ser por que el aceite no es el idoneo , por que no enfria bien o por bajo nivel

Share this post


Link to post
Share on other sites

Yo creo que se refiere a la vibración que se oye esporádica mente, es como una arandela suelta que se pone a bailar de vez en cuando. el sonido de motor no es anormal. Es complicado encontrar que es lo que vibra, pero puede ser algo exterior al motor, con paciencia y tocando los elementos con la punta de un atornillador se puede encontrar. Si es algo interno del motor y la moto es nueva, sin duda saldrá la avería.

Un saludo.

Pero creo que ya han pasado más de 2 años. Sigue igual?

Share this post


Link to post
Share on other sites

Buenas!,

Esto suena al típico claqueteo de válvulas con holgura, si te pasa en caliente revisa el reglaje ya que pueden haber confundido los valor de frio en calor y averlo realizado con los valores de caliente en frío o al revés. otra cosa podría ser que el aceite no sea correcto o la bomba no funcione bien en caliente y no lubrique bien el árbol. Revisa la holgura de válvulas y fíjate que se lubrique bien el árbol, tiene que ser algo de esto.

Espero haberte ayudado! cualquier cosa aquí estamos! un saludo.

Share this post


Link to post
Share on other sites

El compañero que abrió este Hilo, hace más de un año y medio que no entra en el foro; aunque está bien las opiniones de los demás, por si le sirven a otros compañeros.

Share this post


Link to post
Share on other sites

×