Jump to content
Xxxarly

Vibración al frenar

Recommended Posts

Hola juanma, todos los que hemos tenido ese problema, siempre ha sido de los discos que estaban alaveados.

A mi me los han tenido que cambiar dos veces, los segundos (como ya sabía de que iba la cosa) lo detecte con 1500 kms.

 

Hola. El taller ya tiene los discos nuevos y también pastillas nuevas. La verdad que no se si atreverme a poner esas pastillas o comprar unas orgánicas para que no jodan los discos otra vez. Es verdad que el problema es de los discos, pero estoy seguro que las pastillas de origen por lo que sea hace que se calienten mas de la cuenta. El mecánico dice que cuando desmonte las viejas vera si son las mismas o no (las de origen y las que han traído en garantía), la verdad es que no me fío y casi prefiero comprar otras. ¿Sabéis si kymco ha cambiado el modelo de discos o de pastillas que montan? Sobretodo tu UGENA44, que ya van dos veces...

/emoticons/ohmy@2x.png 2x" width="20" height="20"> GRACIAS

 

 

 

 

 

yo te puedo decir que al cambiar los discos la primera vez, ya le cambiè las pastillas por unas galfer. y los segundos discos, que solo me duraron 1500 kms se volvieron a alabear.

asi que no creo que las pastillas tengan nada que ver.

Share this post


Link to post
Share on other sites
Hola juanma, todos los que hemos tenido ese problema, siempre ha sido de los discos que estaban alaveados.

A mi me los han tenido que cambiar dos veces, los segundos (como ya sabía de que iba la cosa) lo detecte con 1500 kms.

 

Hola. El taller ya tiene los discos nuevos y también pastillas nuevas. La verdad que no se si atreverme a poner esas pastillas o comprar unas orgánicas para que no jodan los discos otra vez. Es verdad que el problema es de los discos, pero estoy seguro que las pastillas de origen por lo que sea hace que se calienten mas de la cuenta. El mecánico dice que cuando desmonte las viejas vera si son las mismas o no (las de origen y las que han traído en garantía), la verdad es que no me fío y casi prefiero comprar otras. ¿Sabéis si kymco ha cambiado el modelo de discos o de pastillas que montan? Sobretodo tu UGENA44, que ya van dos veces...

/emoticons/ohmy@2x.png 2x" width="20" height="20"> GRACIAS

 

 

 

 

 

yo te puedo decir que al cambiar los discos la primera vez, ya le cambiè las pastillas por unas galfer. y los segundos discos, que solo me duraron 1500 kms se volvieron a alabear.

asi que no creo que las pastillas tengan nada que ver.

 

 

Me dejas de piedra... muro_

Y con el segundo juego de discos como lo llevas ¿que pastillas pusiste? Gracias.

Share this post


Link to post
Share on other sites
Hola juanma, todos los que hemos tenido ese problema, siempre ha sido de los discos que estaban alaveados.

A mi me los han tenido que cambiar dos veces, los segundos (como ya sabía de que iba la cosa) lo detecte con 1500 kms.

 

Hola. El taller ya tiene los discos nuevos y también pastillas nuevas. La verdad que no se si atreverme a poner esas pastillas o comprar unas orgánicas para que no jodan los discos otra vez. Es verdad que el problema es de los discos, pero estoy seguro que las pastillas de origen por lo que sea hace que se calienten mas de la cuenta. El mecánico dice que cuando desmonte las viejas vera si son las mismas o no (las de origen y las que han traído en garantía), la verdad es que no me fío y casi prefiero comprar otras. ¿Sabéis si kymco ha cambiado el modelo de discos o de pastillas que montan? Sobretodo tu UGENA44, que ya van dos veces...

/emoticons/ohmy@2x.png 2x" width="20" height="20"> GRACIAS

 

 

 

 

 

yo te puedo decir que al cambiar los discos la primera vez, ya le cambiè las pastillas por unas galfer. y los segundos discos, que solo me duraron 1500 kms se volvieron a alabear.

asi que no creo que las pastillas tengan nada que ver.

 

 

Me dejas de piedra... muro_

Y con el segundo juego de discos como lo llevas ¿que pastillas pusiste? Gracias.

 

 

el tercer juego querrás decir.

el tercer juego de discos, de momento perfecto.

y las pastillas también perfectas, son las que monte con los segundos discos, solo tenían 1500 kms

Xxxarly likes this

Share this post


Link to post
Share on other sites

Me cag..... en tooooo...

La mía le pasa lo mismo que a todos vosotros.

Es cuando voy a poca velocidad y cójo de golpe el freno y pego tirón brusco.

Vibra muchisimoooo...

 

Nada a pasar por el taller a ver que me dicen.

 

Un saludo

Share this post


Link to post
Share on other sites

Me han cambiado los discos y pastillas en garantía. Adicionalmente he puesto unas pastillas AP Racing Sinterizados 60€ la pareja. Vibración cero y frenada muy muy fuerte y precisa. A ver si dura.

Share this post


Link to post
Share on other sites

A mí me pasó lo mismo. en el concesionario me decían que los discos se habían doblado por arrancar con el candado puesto (aunque yo no lo he usado nunca). Mi mecánico habló con ellos y les pidió que le mostraran las marcas del golpe, pero claro, no existían. Al final me cambiaron discos y pastillas y no he vuelto a tener ese problema desde los últimos 3000 km. Ahora tengo otros. Estoy un poco quemao con la moto.

Share this post


Link to post
Share on other sites

alguien de los que haya tenido este problema, ha llevado la moto a que se los cambiasen en madrid??

 

Enviado desde mi SM-G920F mediante Tapatalk

Share this post


Link to post
Share on other sites
alguien de los que haya tenido este problema, ha llevado la moto a que se los cambiasen en madrid??

 

Enviado desde mi SM-G920F mediante Tapatalk

nadie??

 

Enviado desde mi SM-G920F mediante Tapatalk

Share this post


Link to post
Share on other sites
alguien de los que haya tenido este problema, ha llevado la moto a que se los cambiasen en madrid??

 

Enviado desde mi SM-G920F mediante Tapatalk

nadie??

 

Enviado desde mi SM-G920F mediante Tapatalk

Buenos dias. Si, hay 3 compañeros que la han llevado a Madrid, ugena44 2 veces a bascones (Tad motor) El compañero que habrio este tema también se la arreglaron en Madrid.

Un saludo

Share this post


Link to post
Share on other sites

a partir de empezar a leer este hilo, me fijé y me di cuenta que efectivamente mi moto tambien tenia vibraciones y cada vez mas.

la llevé al servicio tecnico y la primera respuesta fue "si fuera un problema de los discos te habrias dado cuenta desde el primer momento, no con 13.000 km, pero aun asi lo miraremos".

me acaban de llamar que me han cambiado los discos, asi que de pm, a las 18.30 voy a recoger mi pequeña

/emoticons/biggrin@2x.png 2x" width="20" height="20">:D

Share this post


Link to post
Share on other sites

Hola compañeros,comento mi caso por si a alguien tambien le pasa..

He llevado la moto a la revision de los 1000km y antes de llevarla llevaba ya unos km notando que la moto hacia un ruido de roce y clock en la zona de la rueda,que al frenar se quitaba por completo,yo no notaba vibracion al fenar,pero si en movimiento sobre todo al coger curvas,tampoco es que haya echo frenadas muy fuertes.La cuestion es que lo ha revisado el mecanico y parece ser que es el disco izquierdo que tiene como una inperfeccion y al pasar cerca de las pastillas las mueve y suena y roza un poco,dice que es na,muy poco,pero en marcha y a velocidades bajas 30-40-50 km/h la moto parecia una carraca sonando clock,clock,clock y cada vez mas.Me ha pedido un disco y que lo montara la semana que viene haber que tal!!

Por lo demas contento con la maquina!!

Share this post


Link to post
Share on other sites

A otro mas que le vibra el freno delantero al frenar, todo empezo sintiendo una pequeña vibracion a los 8.000 y no dando mucha importancia lo hacia de vez en cuando pero a partir de los 11.000 ya se notaba demasiado y se lo dije al taller donde la compre. No me hicieron mucho caso le quitaron importancia, yo segui insistiendo que eso no era normal, y ahora con 16.000 ya es mucho lo que vibra.

Al final me dijeron que había que pedir discos y pastillas en garantia, los pidieron y fue denegada, dicen que es porque tiene muchos kilometros. Mande un correo a kymco y me llamaron diciendome que no me los podian dar que tenia muchos kilometros. Le explique que no era el primero y que ya se lo habia dicho a los 11000 al taller,y que a muchas personas le habia pasado que ellos los de kynco ya sabian del problema.

Y no le importo naaaa, me los siguieron denegando.

Esto es para que tengais cuidado y a la minima vibracion reclameis.

Share this post


Link to post
Share on other sites

No entiendo como un problema como este no le dan importanci, y sobretodo despues de todos los casos que hay.

Algo tan serio como los frenos tienen que estar en perfecto estado,y lo digo porque incluso un par de veces me entro el abs y sin hacer una frenada fuerte.

Share this post


Link to post
Share on other sites

Pues si diego. Es una cosa que hay que poner en el debe, de kymco.

No se cuanto tiempo tendrá tu moto, pero si está en garantia, no se por que (bueno me lo imagino) tienen que poner tantas trabas a un problema mas que conocido y demostrado.

El problema que tenemos, es que como se va acentuando muy poco a poco, casi nos vamos acostumbrando. Y si la llevas muy pronto al mecanico te dice que está bien. Por que de momento solo lo notas tu.

Cada vez tdngo mas claro que kymco tiene que mejorar la calidad de sus materiales. En otras cosas no se le puede poner ningun pero, pero en este tema, deja que desear.

Solo me queda decirte que a mi me los han cambiado dos veces y que a lo mejor si hicieras un poco mas de fuerza.....

Hasta ahi puedo leer.

Por que lo saben de sobra.

Saludos.

PD.

tambien saben que muchos tornillos que sujetan el tubo de escape, se parten. Y que los led de la luz de posicion se funden.

Share this post


Link to post
Share on other sites

Pues si tienes toda la razon, talcual como lo cuentas.

No entiendo esa politica de garantia que tienen,sobretodo cuando saben que existe este problema, pero creo que no le va ayudar a vender mucho mas, ellos sabran si les compensa.

Ahora el lunes tengo que ir al taller y decirle que no me los dan porque tiene muchos km, pero yo a ellos los avise mucho antes, solicitaron los discos cuando le dio la gana, ahora que se hagan cargo. No fue culpa mia si no de ellos por tardar tanto en pedirlos y ingnorar el problema.

 

Gracias por tu comentario.

Share this post


Link to post
Share on other sites

El otro día probé una Xciting 400 con 15000km y le ocurría justamente lo que contáis,aparte de la vibración frenaba bastante poco.La moto era de un cliente,al que llamó el vendedor para que yo la probase,estaban los dos discutiendo por el tema de las vibraciones y el del concesionario le echaba las culpas a él con lo típico de olvidarse puesto el candado en el freno delantero.

Share this post


Link to post
Share on other sites

Se tiende a pensar eso, que te has dejado el candado puesto. Pero de ahi ya a discutir....

Es tan facil como poner un comprobador, y se ve si los discos oscilan o no.

Share this post


Link to post
Share on other sites

Bueno, pues hoy justamente le he hecho a la moto 500 km, la tengo desde hace 6 días. Desde el primer momento, noté que al frenar vibraba un poco, pero pensé que era normal al estar todos los componentes de los frenos nuevos y tener que ajustarse... el caso es que hoy bajando una pendiente pronunciada con bastantes curvas, yendo despacio pues tengo especial cuidado en hacerle un buen rodaje, al frenar comenzaba a vibrar mucho, incluso la cúpula hacía ruido...Esperaré a la primera revisión de los 1000 km para decirlo en el taller, a ver qué me dicen, ya os contaré.

Share this post


Link to post
Share on other sites
Bueno, pues hoy justamente le he hecho a la moto 500 km, la tengo desde hace 6 días. Desde el primer momento, noté que al frenar vibraba un poco, pero pensé que era normal al estar todos los componentes de los frenos nuevos y tener que ajustarse... el caso es que hoy bajando una pendiente pronunciada con bastantes curvas, yendo despacio pues tengo especial cuidado en hacerle un buen rodaje, al frenar comenzaba a vibrar mucho, incluso la cúpula hacía ruido...Esperaré a la primera revisión de los 1000 km para decirlo en el taller, a ver qué me dicen, ya os contaré.

 

 

 

 

 

Estamos al tanto. :okey

Share this post


Link to post
Share on other sites

×