Saltar al contenido

PROBLEMA DETECTADO (SILEMBLOCK)


mpracing
 Compartir

Publicaciones recomendadas

Yo creo que si el compañero mpracing no se llega a dar cuenta de este problema ninguno nos hubiésemos coscado.

Es más, me imagino la de gente que no entra en foros y no se de cuenta hasta que se termine de joder, y ya haya pasado la garantía.

Menuda gracia.

La cosa es que en el foro italiano creo que no hay constancia de problema, o bien por desconocimiento, o bien porque no existe.

Intuyo que este va a ser un hilo muuuuuuu largo.....

Enlace al comentario
Compartir en otros sitios web

Alguno habeis hablado con un taller oficial de la marca y os ha dicho que es normal????

 

La mía tiene algo de juego también...

 

Se lo indiqué a los de Bascones hace un par de semanas y me dijero que habían hablado ya con ingeniería de Kymco porque no era la primera en llegar con ese juego. Kymco respondió que era normal, no como en alguna SD 300 en la que sí cambiaron algo en garantía.

 

Voy en una horita a Bascones a por una tontería en garantía así que les diré que estamos un poquito nerviosos con el tema por aquí, a ver si meten presión a la marca.

 

!Os voy contando!

Enlace al comentario
Compartir en otros sitios web

Y este no será el motivo por el cual a algunos de nosotros se nos ha partido el tornillo superior que sujeta el tubo de escape? Porque por lo que eso también es raro y va sobre el mismo conjunto, y se rompen por fatiga. A mi me los cambiaron en garantía hará un par de meses.

 

La mía es de febrero de 2014, 17500kms y tiene bastante holgura 3-4 mm

Enlace al comentario
Compartir en otros sitios web

La mia con 5040 km se oye el ruido pero no se aprecia el movimiento o se aprecia muy poco!

 

Por cierto noto en las curvas lentas como glorietas o calles pequeñas, una vibracion-rozamiento en los pies! Alguien ha notado algo parecido?

 

A mi me ha pasado,recuerdo que lo hacia al tumbar de izquierdas, eso es algun cable o algun plastico que roza.

Ya no me lo hace y no e tocado nada... echale un vistazo a la horquilla aver si ves algo que seguro es eso.

y si no se la dejas a los profesionales y que se rompan el coco ellos. Aunque ellos dicen que los ruiditos son normales con el tiempo.

Aunque tenga 3.000km.

Esta tarde voy al conce, os informo.

Salu2

Enlace al comentario
Compartir en otros sitios web

Estado en el concesionario y una nueva no lo hace ,me lo a mirado el mecánico y me a dicho que esta tarde me pase que me lo quiere apretar a ver si a se ajusta ya que la mía no se aprecia el movimiento se oye un poco pero el movimiento casi ni se aprecia[/

 

 

 

Eso de apretar es lo primero que hice yo y no solventó nada antes de ponerlo en conocimiento de todos ya que lo que tiene juego es la parte exterior del silembloc que esta en contacto con el alojamiento del bloque motor

A caballata le gusta esto
Enlace al comentario
Compartir en otros sitios web

Corrijo mensaje anterior en la nueva también se mueve un pelin menos que la mía pero solo un pelin menos me han dicho que cuando se la deje me va a mirar bien pero poniendole una arandela de no se que ,se queda perfecto y que lo cubre la garantía que no me preocupe( eso es lo que me a dicho el mecánico yo no tengo ni idea )

Enlace al comentario
Compartir en otros sitios web

Vamos a ver desde que localice la avería y por falta de tiempo aún no le he podido meter mano pero lo que si estoy haciendo cuando meto el coche en el garaje es mirarla y pensar cual es el motivo de la rotura o deterioró del susodicho que este se debe de resentir mas cuando llevamos acompañante puesto que báscula mas por recorrido y mi conclusión a la que he llegado es que o bien el silembloc en su diámetro exterior es pequeño y este no ajusta lo suficiente con la Caracas motor o el diámetro de la carcasa motor es mas grande, puesto que un silembloc se monta a presión con una herramienta tipo prensa quedando este con la goma bien aprisionado lo cual deduzco que cuando se monta debe de quedar ligeramente fijo pero no lo suficiente y con el movimiento de bascular se llega a soltar y en el momento que va básculando se esta creando una fricción entre Cascada y silembloc haciendo que esta se valla gastando.

Espero que entendáis mi explicación de lo que entiendo que sucede, si buscáis por YouTube Montaje de silembloc lo entenderéis mejor.

Ya iré informando por que a mi T-Xciting no me la toca nadie visto lo visto.

A caballata le gusta esto
Enlace al comentario
Compartir en otros sitios web

Corrijo mensaje anterior en la nueva también se mueve un pelin menos que la mía pero solo un pelin menos me han dicho que cuando se la deje me va a mirar bien pero plniendome una arandela de no se que se queda perfecto y que lo cubre la garantía que no me preocupe

Arandela?? Pues esa pedazo de arandela deberá de cubrie todo el orificio del bloque motor!

Lo que se desplaza no es el interior hay no tiene juego si no que es todo el conjunto sobre la goma del silembloc que este esta bien sujeto por el tornillo pasante......

 

La verdad no me lo explico!! Menudos apaños

/emoticons/sad@2x.png 2x" width="20" height="20" data-src="https://www.forokymco.es/uploads/emoticons/default_sad.png">

Enlace al comentario
Compartir en otros sitios web

actualizo la lista de usuarios con el mismo "problema"

 

ugena44: 400 ABS agosto de 2014 4200km

mpracing: 400i noviembre de 2013 12200km

eimtivi: 400i noviembre de 2013 3500km

josepmalaga: 400i noviembre de 2013 6700km

juanvicentesevilla: 400i febrero de 2014 6500km

rober400i: 400i marzo de 2014 9500km

manmass: 400i octubre de 2014 900km sin problemas

Xxxarly: 400i diciembre de 2014 3500km

David_eg2: 400i febrero de 2014 17500km

punkdebarra: 400 ABS noviembre de 2014 2000km sin problemas

cluipis: 400 septiembre de 2014 3500km sin problemas

juansu: 400i mayo de 2014 7000km sin problemas

panky1978: 400i octubre de 2013 4000km

ri: 400 ABS agosto de 2014 4600km sin problemas

A josepmalaga le gusta esto
Enlace al comentario
Compartir en otros sitios web

Y este no será el motivo por el cual a algunos de nosotros se nos ha partido el tornillo superior que sujeta el tubo de escape? Porque por lo que eso también es raro y va sobre el mismo conjunto, y se rompen por fatiga. A mi me los cambiaron en garantía hará un par de meses.

 

La mía es de febrero de 2014, 17500kms y tiene bastante holgura 3-4 mm

 

 

A mi se me fué ese tornillo al principio,mas bien se cayó y no tengo la holgura con 9.000 kms.

/emoticons/ohmy@2x.png 2x" width="20" height="20" data-src="https://www.forokymco.es/uploads/emoticons/default_ohmy.png">

Enlace al comentario
Compartir en otros sitios web

actualizo la lista de usuarios con el mismo "problema"

 

ugena44: 400 ABS agosto de 2014 4200km

mpracing: 400i noviembre de 2013 12200km

eimtivi: 400i noviembre de 2013 3500km

josepmalaga: 400i noviembre de 2013 6700km

juanvicentesevilla: 400i febrero de 2014 6500km

rober400i: 400i marzo de 2014 9500km

manmass: 400i octubre de 2014 900km sin problemas

Xxxarly: 400i diciembre de 2014 3500km

David_eg2: 400i febrero de 2014 17500km

punkdebarra: 400 ABS noviembre de 2014 2000km sin problemas

cluipis: 400 septiembre de 2014 3500km sin problemas

juansu: 400i mayo de 2014 7000km sin problemas

panky1978: 400i octubre de 2013 4000km

ri: 400 ABS agosto de 2014 4600km sin problemas

Me parece estupendo apuntar cuantos hay con el mismo defecto para hacernos una idea de la magnitud, pero creo que solo reflejaría las que realmente tienen el problema...

Enlace al comentario
Compartir en otros sitios web

Y este no será el motivo por el cual a algunos de nosotros se nos ha partido el tornillo superior que sujeta el tubo de escape? Porque por lo que eso también es raro y va sobre el mismo conjunto, y se rompen por fatiga. A mi me los cambiaron en garantía hará un par de meses.

 

La mía es de febrero de 2014, 17500kms y tiene bastante holgura 3-4 mm

 

 

A mi se me fué ese tornillo al principio,mas bien se cayó y no tengo la holgura con 9.000 kms.

/emoticons/ohmy@2x.png 2x" width="20" height="20" data-src="https://www.forokymco.es/uploads/emoticons/default_ohmy.png">

La mía también partio tornillo con 2 o 3 semanas desde la compra, aparte no tiene que ver nada con lo de la holgura puesto que todo el bloque motor es un conjunto y va suspendido por los silemblocs que nos ocupa este tema.

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...