Saltar al contenido

PROBLEMA DETECTADO (SILEMBLOCK)


mpracing
 Compartir

Publicaciones recomendadas

Hace 8 horas, Alexgj90 dijo:

Esto dijo el compañero:

 

Bueno, pues os cuento como esta la cosa de las holguras,

Hoy recogí los repuestos de los silemblocks nuevos, comentar que estos son los mismos utilizados en otro modelo de la marca

 

 

 

Una vez en mis manos los he estado observando

 

 

 

 

 

 

 

 

Y les he estado toqueteando viendo que el fallo esta en lo blando o densidad de la goma o caucho ya que empujando con el dedo los desplazó de un lado a otro lo que provoca esos 1,5\2mm de holgura

 

 

 

 

 

 

Luego me he dispuesto a sacar el tornillo pasante que sujeta el motor solo descolgando lo suficiente para poder acceder con las manos con el fin de comprobar el estado de los silemblocks y no tener que sacar el motor que es un currazo,

Bueno mi mayor temor era que el casquillo del silemblock estuviera girando en su alojamiento lo que provocaría el desgaste del cuerpo motor, pues este esta perfectamente fijado y también le he estado empujando con el dedo en el centro del silemblock y también tiene esos 1,5\2mm de holgura debido a esa falta de compactación de la goma o caucho lo cual me lleva a comunicaros que esta vez SI TIENEN RAZÓN esa holgura es NORMAL viendo el repuesto de silemblocks nuevos.

 

Podéis estar tranquilos eso si es un punto más que mirar en las revisiones periódicas ..........

 

 

POR MI PARTE DESACTIVO LA ALARMA DE AVERÍA paz_

 

También sigo pensando que no debería de tener holgura en ese punto creo que es un fallo de diseño de la pieza

 

 

Enviado desde mi MI 5s Plus mediante Tapatalk

 

 

 

 

Entonces, podríamos pensar que una opción a tomar en cuenta seria tenerlos bien apretados, en el caso de que no lo estén?...

U otra opción pienso en los productos del mercado auxiliar y me parece haberlos visto en otro tipo de material, quizás no tan flexibles.

¿que les parece?

 

 

Enlace al comentario
Compartir en otros sitios web

Esta mañana he llevado la moto al taller, la han visto y les he pasado un vídeo del problema (digo problema porque de nueva no lo hacía y el viernes estuvimos comprobado una de prueba que había en el concesionario, con 300 km y que ahora tienen en venta y no había ninguna holgura). Consultarán a Kymco y me dirán...ya os diré...

Enlace al comentario
Compartir en otros sitios web

Hace 43 minutos , Vic dijo:

Esta mañana he llevado la moto al taller, la han visto y les he pasado un vídeo del problema (digo problema porque de nueva no lo hacía y el viernes estuvimos comprobado una de prueba que había en el concesionario, con 300 km y que ahora tienen en venta y no había ninguna holgura). Consultarán a Kymco y me dirán...ya os diré...

Muy, muy interesante....

Esperaremos.

 

Enlace al comentario
Compartir en otros sitios web

Bueno, pues esta mañana he llevado la moto al taller y por indicación de Kymco le han cambiado los silentblock y ahora va perfecta. Me ha dicho el mecánico q las piezas nuevas están modificadas, q ya no van a presentar más holguras. También me ha comentado q de todas formas el problema se hubiera solucionado dándole la vuelta al silentblock y colocándolo de nuevo y se hubiera corregido la holgura, que el movimiento se hubiera bloqueado...eso ya no os puedo decir cómo, aquí hay gente que podrá dar explicación a esto. Un saludo a todos 

Enlace al comentario
Compartir en otros sitios web

Es posible... no tengo visualmente presente la forma de los silencioso  pero quizás ajusten "mejor" al revés dada la forma que tengan.

Pero es que sacarlos para volver a meterlos, no es cosas de niños para hacerlo "en casa".

Seria muy interesante obtener información de si las últimas (e4) ya vinieron con las "piezas modificadas"...

Editado por Dantego
Para agregar
A Vic le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...
  • 10 meses más tarde...
  • 2 semanas más tarde...

Hola chicos yo tenia el mismo problema de flaneo de la moto y he de decir k en cuestión de unos tres meses lo volvi a mirar y se había duplicado.

Con lo cual me puse manos ala obra y decidi  intentar arreglalo. He comprado y cambiado todos los casquillos y  silembloks k lleva la moto.

Y aún habiendo lo cambiado todo sigue teniendo algo de holgura es por falta de compactación de todo el equipo tanto chasis como motor casquillos.... todo.

antes de apretar todo el conjunto que tenía un poquito de holgura y decidir de ponerle arandelas para que cogieran todo en un bloque. Lo que pasa es k no he podido porbralo porque de tanto apretar y aflojar me cargue la vieleta k va del motor al chasis. Les monte los casquillos al revés pero creo que es casi lo mismo.

Bueno ya os iré contando.tambien me decidi a pintarla y no veas que locura de piececitas .mañana por la mañana pinto lo k me queda y a montar. Si me dais algun truco para montarla de manera mas facil os lo agradecería.

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

Hola otra vez ya la he terminado y despues de tantas complicaciones y esperas de piezas .... He de deciros k la moto ha cambiado completamente. nunca he disfrutado tanto de ella como ahora, la verdad es k creo k ni cuando nueva se conducia asi .

Le he cambiado todos los silembloks,  todos,,, 

Les he invertido la postura y también le he puesto arandelas para que aprieten todo el conunto de casquillos  conel bloke.

La he rebajado cerca de 2 cm la horquilla  y le cambié los neumaticos . Y la verdad es k es una pasada como se comporta en carretera.

Quiero agradecer a todos por vuestros comentarios y conocimientos ya que creo k si no hubiese sido por ustedes no podria haberlo hecho .

Y ya la he pintado tb jejeje espero k os guste

A abhang le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 8 horas, Joseval dijo:

Te ha quedado de lujo !!!

Muchas gracias . Y ya no es estéticamente sino de fiabilidad  y seguridad es una auténtica pasada la verdad.nunca la habia disfrutado de esta manera.

Lo peor es desmontarla y montarla jajajajaja eso es otra pasada

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Hola a todos. Llego 4 años tarde a esta publicación. Puede que muchos ya no estéis en el foro por haber vendido nuestra motos, pero es que llevo un mes con la xciting nueva, último modelo, con menos de dos años, y hace eso mismo. Me di cuenta porque en curvas no para de oscilar la moto, hasta tal punto que se que me voy a caer. Salgo con otro compi con una xciting del 2015 y no le hace eso. No sé si cambiar los silentblocks o directamente vender la moto. Paso de matarme por ahí.

¿Se encontró solución?

Gracias

Enlace al comentario
Compartir en otros sitios web

Hace 1 hora, Martinale dijo:

Hola compañero. Has leido todas las paginas ? La mia lo tiene arreglado de hace apenas 1 o 2 meses. Aunke si es nueva llevala ala garantia a ver que te dicen.

Enviado desde mi MI 8 mediante Tapatalk
 

Cuando dices que le habías cambiado todos los silent-blocks, ¿le pusiste nuevamente los originales, u otros?... y los invertiste? ¿las arandelas en donde?

Gracias compañero.

Enlace al comentario
Compartir en otros sitios web

Cuando dices que le habías cambiado todos los silent-blocks, ¿le pusiste nuevamente los originales, u otros?... y los invertiste? ¿las arandelas en donde?
Gracias compañero.
Es una pena k no hiciera fotos de nada. Pero la verdad es k cuando se lo hice los cambié todos. También he de decirte k tb le cambié los neumatico y no veas si se nota eso .


Enviado desde mi MI 8 mediante Tapatalk

Enlace al comentario
Compartir en otros sitios web

Los casquillos k yo te digo ahi en este hilo fotos de cuale son miralos k son esos. De fabrica vienen de una postura yo los monte al reves de como vienen montados y le puse una arandela en cada lado incluido ala vieleta para que todo apretara en conjunto y a mi de momento me funcionó. O si kierss me escribes por privado y te dejo mi numero y hablamos por telefono suerte

Enviado desde mi MI 8 mediante Tapatalk

A Josep sanchez le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 1 año más tarde...

Buenos días a todos, 

Siento volver a refrescar este manido tema pero acabo de tener este problema y creo que es bueno que lo publiquemos. Mi moto es de 2017 y hasta la semana pasada no había notado nada ni tenía conocimiento de este foro. El caso es que la semana pasada después de pasar una curva empecé a notar que la moto se iba de atrás de manera notable, hasta el punto que estaba convencido de que había pinchado. Paré en cuanto pude y cual fue mi sorpresa, que la rueda estaba perfectamente, continué mirando por si estuviera deformada la rueda y nada. Así que buscando por internet di con este foro y otro que estaba ya cerrado pero muy relacionado con este asunto.

En mi caso no hay un desplazamiento notable de los silent-block que se comentan en la mayoría de los casos de este foro, o no he conseguido sacarlo. Pero si noto mucha holgura en el otro extremo del brazo que va desde la tuerca de los famosos silent-block hasta otra parte del chasis. Justo la que os adjunto en la foto, hasta el punto de que la arandela grande está completamente bailando, no se si esta holgura también puede provocar el vaivén / flambeo de la parte trasera.

Este problema lo encontré en otro foro que está cerrado pero donde pude ver el video y la foto  que adjunto donde aparece el mismo caso que yo tengo.

El próximo jueves llevo la moto al taller, les contaré todo lo que he leído en el foro y a ver que me dicen.

Sobre todo daros  las gracias a todos por vuestras aportaciones.

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Buenas a todos. Yo acabo de cambiar los silenblock de la tiranta del motor la mia es de 2014. Los silemblock que he cambiado son los 2 que se señala el compañero anteriormente.

Yo tenia holgura lateral de 1 mm luego de quitar el perno que sujeta el motor ( menuda liada) comprobé los que tengo en el carter.. los 2 se salieron del silemblock quedando el cuerpo exterior en el carter... Observe que tengo una arandela fina de la misma medida.. parece original 

 

Luego de poner la tiranta y apretar aun mas el perno del basculante... No tienes cojo..  de desplazar el motor de lado a lado.. es decir se ha quedado completamente fijo el motor al chasis.. siento no adjuntar fotos... Pero cuando descolgué medio motor me cagué encima... No digo nada para colocarlo..

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 5 meses más tarde...

Hola, 

Yo tuve el mismo problema a los 20.000km, simplemente en el taller me apretaron tornillos de la parte de dentro....y ya no se me ha movido más. Ademàs con la paranoia i tema seguridad, lo compruebo cada vez que subo a la moto. 

Ahora con 35.000, solo tengo problemas con testigo Abs( que no se apaga, a veces), retén horquilla delantera rota, i tubo de escape con ruido a chatarra. 

Salut 

Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...

Buenos días kikin_cbr,

Mi moto tenia algo parecido y lo que a mí me dijeron en el taller es que es normal cuando la moto está subida al caballete. El silemblock que bloquea el movimiento entra en funcionamiento cuando la moto esta en el suelo sujetando peso, cuando la subes al caballete se queda en el aire y deja de actual quedando la moto con mas holgura.

La verdad que yo estuve rayado con el tema un tiempo y hasta me parecía que la moto se iba un poco de atrás. Luego olvidé el tema y ahora noto la moto perfecta, tiene ya 35000km.

 

 

 

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...