Jump to content
joseramon.gl

Bomba de agua , reten mecanico , averia silenciosa.

Recommended Posts

Hola a todos, quiero hablaros de esta averia en la bomba del agua, dentro esta el reten mecanico que evita que el agua y el aceite se mezclen, cuando este reten se deteriora y parte internamente no sucede nada, la consecuencia será mas adelante de un fallo fatal en el bloque del motor.

Sintoma de esta averia es un liquido aceitoso en la parte de la zona baja de la bomba a través de un diminuto orificio, también con la velocidad esta sustancia aceitosa se esparce por todo este área bajo. Es una averia silenciosa, que no da síntomas de nada , pero que al cabo del tiempo provocara una fatal averia, llamese alternador, válvulas o engranajes que serán deteriorados por la acción del agua.

A mi me sucedió con 21000Km aunque pasa desde que se circula con ella prácticamente, es un defecto de este sistema mecanico.

Logre solucionarlo yo mismo por unos 20 euros que vale este reten, la junta y una pieza cerámica.

os dejo este link donde se ve como se procede a la reparación

deciros que para extraer el aspa de la bomba hay que desenroscar a derechas, y retener una tuerca central que va en la tapa del carter a través de un tornillo tapa con gran ranura, también para esta operación hay que vaciar el aceite y el liquido anticongelante.

Lamento no tener fotos de la reparación pero desconocia de la existencia de este foro en el momento de la reparación.

Cualquier duda la respondo con gusto, saludos

j.j.a.f., makiver, frankwolf and 1 other like this

Share this post


Link to post
Share on other sites

Muy buen post yo la lleve a mi taller de confianza cuando me paso (18500) el otro día, me costo 140 con todas las juntas, liquido anticongelante, aceite, retenes, mano de obra y alguna otra cosa que se me olvida, menos mal que me di cuenta jeje.

joseramon.gl likes this

Share this post


Link to post
Share on other sites

Hola estoy muy preocupado tengo la parte de abajo llena de un liquido aceitoso al ke se le pega toda la porquería sin embargo no baja el nivel de aceite creéis ke puede ser esta averia?

Me paso otra vez un amigo mecánico dijo ke podía ser ke se condensase el aceite en la toma de aire o algo así revisamos todo no perdía x ningún lado lo limpie y vuelve a estar igual ke opináis ?

Share this post


Link to post
Share on other sites

Hola compañero, por lo que cuentas , es la averia en concreto del reten mecanico que se aloja dentro de la bomba de agua, en cuanto al nivel de aceite que no baja, debes tener presente que lo que pierde es una mezcla de anticongelante y aceite, con lo cual tardas bastante en perder una cantidad considerable, ell tema es que el agua entra dentro del motor,si no se hace nada , mas tarde que temprano te genera una averia seria.

En mi opinión, si tienes habilidad,tu mismo puedes cambiar este reten, no es fácil, pero se puede, he colgado un enlace de como hacerlo, sino, pues taller y vas a lo seguro.

Ya nos contaras entonces y resignación, es mejor una averia que no una caída. Saludos

Share this post


Link to post
Share on other sites

Gracias josé ramón ya la pedí me llega mañana y me pondré con un amigo mecánico a ello x ke es algo ke me preocupa ya pondré alguna fotillo

Share this post


Link to post
Share on other sites

muchas gracias.desconocia este tipo de averia, y es muy positivo lo de mandar tutoriales o referencias para poderlo hacer.estare vijilante en este tma. :motero

Share this post


Link to post
Share on other sites

Hola Nicolas , quería recordarte que para desenroscar la helice de la bomba, tienes que hacerlo a derechas, y sujetando una tuerca que va alojada mas arriba de la bomba, en la tapa negra, veras una ranura grande , eso es una tapa tornillo, la quitas y metes una llave de tubo, a la vez giras la hélice a derechas, haciendo fuerza en la otra tuerca para que no gire.

Esta operación la debes hacer sin aceite en el motor y sin el liquido anticongelante , que repondrás cuando cambies el reten y la junta. Para facilitar el desmontaje quita también el embellecedor del tubo de escape. Como útil para quitar el reten debes emplear un destornillador de relojero plano como puntero, para hacer una muesquita en el reten y sacarlo a tipo de tapon del vinagre, creo que este ejemplo se ajusta mucho.

Te deseo mucha suerte y ya nos contaras.

Un saludo.

Caracole likes this

Share this post


Link to post
Share on other sites

Ya la cambie con ayuda de mi amigo mecánico Al abrirla el líquido refrigerante no salió esto se debe a que no abrimos el tapón superior una vez cerrada y colocado el escape al encenderla nos daba avería de motor no le entranada de líquido refrigerante la deje al ralentí pero se calentó a máxima temperatura así que apagué y fui al taller donde me dijo que para purgar el líquido refrigerante había una válvula en el mptor conclusión 46€ de taller pongo fotos

 

 

 

 

j.j.a.f. likes this

Share this post


Link to post
Share on other sites

Muchisimas gracias por las fotos me sirbven de gran ayuda

A mi me esta pasando lo mismo que a vosotros, venden algun tipo de kit de reparacion para este tema o hay que pedir pieza por pieza?

Agradeceria respuesta Muchisimas gracias de antemano

 

Share this post


Link to post
Share on other sites

Hola amigo, la cuestión es reemplazar esos retenes y se acabó el problema, las piezas suponen 15/20 eur , la cuestión es sacar el reten con un puntero fino y mucha paciencia para no dañar el alojamiento. Te deseo mucha suerte, ya nos contarás. Saludos

Share this post


Link to post
Share on other sites

Efectivamente, una pieza tipo tapón de vino que encaja en ese alojamiento ty después una pieza cerámica blanca. Tienes que arriesgar a sacar con un destornillador tipo relojero a sacar el reten, de forma Lo por un lado y ya te sale lo demás es facil

Share this post


Link to post
Share on other sites

Hola compañeros,

 

Recientemente estoy teniendo problemas de sobrecalentamiento del motor, y sospecho que la causa puede ser la misma de la que habláis aquí.

 

Os pongo unas fotos, que es como mejor se ve. ¿Creéis que tengo el retén tocado?

 

 

 

 

 

 

Además de ese rebose en la parte inferior, veo que la parte superior está cubierta también de esa grasa. Li limpié hace menos de un mes cuando le cambié el aceite, pero vuelve a estar así:

 

 

 

 

La verdad es que me extraña que toda esa suciedad salga sólo desde la parte inferior de la bomba... ¿podría ser que tenga varias juntas deterioradas? ¿Podría ser la junta de la culata? llorando_

 

En caso de ser el retén de la bomba, veo que habéis comprado el kit de juntas para arreglarlo... Os referís a este?

 

https://www.merkamoto.es/bomba-de-agua-aceite/5635-kit-reparacion-bomba-agua-kymco-super-dink-125.html

 

 

Muchas gracias! --okey

Share this post


Link to post
Share on other sites

Hola a todos, ante todo gracias al compañero por el aviso, yo tengo una sd 300 ABS y he estado mirando por debajo de la bomba y limpiando esa zona y no veo el dichoso agujerito, entiendo que solo ocurre en las 125, porque por lo que veo nuestro modelo de bomba es diferente.

Otra cosa he visto que han puesto un kit de recambio serviria para reparar la bomba en caso de que tuviera ese reten estropeado, aunque yo mucho me temo que si esta mal me tocara pasar por taller.

Gracias a todos

Share this post


Link to post
Share on other sites
Hola a todos, ante todo gracias al compañero por el aviso, yo tengo una sd 300 ABS y he estado mirando por debajo de la bomba y limpiando esa zona y no veo el dichoso agujerito, entiendo que solo ocurre en las 125, porque por lo que veo nuestro modelo de bomba es diferente.

Otra cosa he visto que han puesto un kit de recambio serviria para reparar la bomba en caso de que tuviera ese reten estropeado, aunque yo mucho me temo que si esta mal me tocara pasar por taller.

Gracias a todos

Buenas noches. Pues si que vas a tener ese agujerito, y si no lo tienes mal asunto. Tanto las 125, 300, 400 etc,, llevan el agujero.

 

Un saludo desde Ibiza.

 

Foto SD300, tiene agujero

 

Share this post


Link to post
Share on other sites

Hola compañero, efectivamente toda esa suciedad es aceite dispersado por la velocidad, se mezcla junto con el refrigerante, y si no haces nada termina oxidándose el interior del motor. Revisa el tutorial de como cambiar el reten, son solo 16 euros, frente a 270 del taller, valor, mucho valor. Suerte

necfertiti likes this

Share this post


Link to post
Share on other sites

Hola,

 

He comprado el Kit de reparación de la bomba, que viene con el retén, juntas, y alguna cosilla más. Han sido 43€ con el envío en merkamoto. La verdad, no lo he encontrado más barato por ninguna parte.

 

Cambiaré el kit completo de la bomba a ver si se arregla la fuga, pero aún así, creo que tengo más fugas por la parte de arriba, donde la tapa negra del alternador, puesto que esa zona está demasiado sucia como para deberse sólo a la fuga de la bomba de agua, creo yo...

Share this post


Link to post
Share on other sites

Puede ser que tengas fuga por un registro en la tapa negra, reajusta lo con una moneda de euro en su en di dura, este registro debes de abrirlo para encajar una llave a la hora de desenroscar la hélice de la bomba del agua que va a izquierda, y con otra llave evitas que gire y es a través de este registro. Suerte

necfertiti likes this

Share this post


Link to post
Share on other sites

Hola joseramon.gl,

 

Pensaba que detrás de esa tapa negra (la que tiene la hendidura central que se ajusta con la moneda de €) había aceite. Si esto es correcto, ¿tengo que drenar el aceite del motor antes de abrir la tapa para encajar la llave como me indicas?

 

Sabía que tenía que drenar el refrigerante, pero no el aceite :agobio

Share this post


Link to post
Share on other sites

Efectivamente , en esta operación hay que vaciar todo el aceite y además todo el anticongelante, es justo en esta bomba donde se impuldan por separado al motor, al perder estanqueidad la junta o reten se pasa el agua al aceite, que es espulsado por ese agujerillo , que pusieron en su dia los ingenieros para dar la señal de alerta, a mi me sucedió con 20000 km , actualmente llevo 76000 y no pierde ni gota después del cambio. Cualquier duda me dices..

necfertiti likes this

Share this post


Link to post
Share on other sites

Buenas tardes compañeros,

 

He colgado el arreglo en otro post similar que abrí cuando no tenía clara la avería. Os paso el enlace para que veáis la solución desde aquí también, por si a alguien le pasa:

 

http://www.forokymco.es/index.php/123-mecanica/462135-sobrecalentamiento-del-motor-sd-125?limit=15&start=15

 

Muchas gracias por la ayuda, esperemos que el arreglo aguante! :llorar

Share this post


Link to post
Share on other sites

Bueno pues hoy me he tirado debajo de la moto en un sitio comodo y he visto el dichoso agujerito y que mi moto tambien pierde por ahi algo de aceite osea que tambien tengo jodido el reten de la bomba, aprovechando que tengo casi 15 mil kim la llevare a que me cambien reten, anticongelante y aceite , espero que no me suba mucho la broma

Share this post


Link to post
Share on other sites

×