Saltar al contenido

Problemas con la lluvia


Invitado floro

Publicaciones recomendadas

Hace dos años que tengo una maravillosa Yague 125 GT, el unico inconveniente es que cuando llueve y se moja, cuando paras en los semaforos y sales se ahoga y no arranca hasta que ella quiere, y ves en un compromiso, ademas de mojarte.

La he llevado al taller, pero no le ven solución, porque les extraña, pero el susto te lo llevas tú.

 

?A algien le ha pasado algo similar?

?como se soluciona?

 

Muchas Gracias y a disfrutar.

Enlace al mensaje
Compartir en otros sitios web
Hace dos años que tengo una maravillosa Yague 125 GT, el unico inconveniente es que cuando llueve y se moja, cuando paras en los semaforos y sales se ahoga y no arranca hasta que ella quiere, y ves en un compromiso, ademas de mojarte.

La he llevado al taller, pero no le ven solución, porque les extraña, pero el susto te lo llevas tú.

 

?A algien le ha pasado algo similar?

?como se soluciona?

 

Muchas Gracias y a disfrutar.

 

Hola Floro, yo tengo una Yager 125 GT tambien y la he llevado lloviendo y nunca se me ha parado, la tengo casi un año y mas de 4.000 kilómetros. Lo único que se me ocurre es que la Yager lleva la bujía en el lateral derecho muy abajo y si la pipa no está bien cerrada le entre agua y se pare y hasta que no se seca no arranca.

 

Cuando te vuelva a pasar haz la prueba, quitas la tapa lateral derecha de la moto y quitas la bujía, la secas e intenta arrancarla.

Pero es muy raro, yo he llegado a pasar por charcos brutales y no se ha parado, debe haber algo interior que no esté bien tapado para la humedad.

 

saludos

Enlace al mensaje
Compartir en otros sitios web

he estado viendo por internet, y por lo visto en Madrid,han salido varios casos como el mio, les oigo decir que llevan a,"BASTONES", ?sera un taller?, alguien me puede informar de este taller, por ver como lo solucionan.

Yo la utilizo mucho, pues hace dos años que la tengo y llevamos juntos 20.000 kilometros.

Es una pasada de moto para medias distancias, e incluso, me he atrevido a hacer viajes de 150 km. con mi mujer, y aunque subir los puertos va a su aire, en llamo lleva muy bien sus 100 km/h.

Enlace al mensaje
Compartir en otros sitios web

Hola Floro, si miras por la rejilla de la derecha (creo) veras como se ve la bujía. Tendras que quitar los tornillos del embellecedor de la derecha. De todas formas mañana te lo comfirmo.

 

 

 

 

Hay que quitar la última tapa de la derecha si miras de frente la moto. Son 2 tornillos y sale la rejilla

Enlace al mensaje
Compartir en otros sitios web
he estado viendo por internet, y por lo visto en Madrid,han salido varios casos como el mio, les oigo decir que llevan a,"BASTONES", ?sera un taller?, alguien me puede informar de este taller, por ver como lo solucionan.

Es un taller,en la calle bascones,TAD MOTOR y además hacen descuentos a los miembros del foro

Enlace al mensaje
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...