Saltar al contenido

juanfmaza

Usuarios
  • Contenido

    81
  • Ingreso

  • Última visita

  • Días ganados

    2

juanfmaza ganó por última vez el día 22 Mayo 2020

¡juanfmaza tenía el contenido más querido!

Acerca de juanfmaza

  • Rango
    Me empieza a interesar
  • Cumpleaños 7 Octubre

Perfil

  • Moto
    Kymco SD 300i
  • Ciudad
    Madrid

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

  1. Buenas A mi me pasaba los mismo, vibraba y no podía relajar las manos porque se volvía inmanejable. Solución, rueda delantera hecha polvo, cambio y como un reloj.
  2. Seguro que hay por aqui compañeros que saben más. Para obligar al que te la vendió a repararla, deberias demostrar sin dudas que la moto venia con "vicios ocultos" y ademas que el anterior dueño era consciente y la vendió de mala fe. No quiero darte malas noticias, simplemente te comento lo que me dijo un abogado cuando vendi una moto el año pasado. Suerte
  3. Mira a ver si se soltó/rompió algún cable del interruptor del freno. Necesita detectar el circuito cerrado para arrancar. Cuando pulsas el freno trasero ¿se enciende la luz de freno?
  4. Hola Te ha quedado bastante chula, yo la mía la cambié a blanco mate con la misma marca de pintura/vinilo, tiene buena calidad esa marca
  5. Hola Jose Es raro que en la tienda digan eso, teniendo los papeles de la moto a tu nombre no deberían poner pegas, otra cosa es que no será especialmente barato y te salga más a cuenta cambiar la cerradura completa tanto por dinero como por tiempo de espera si la tiene que pedir a fabrica. Me inclino más a esto. Saludos
  6. Los faros te han quedado razonablemente bien, la cúpula me parece que en general es una patata
  7. Tiene pinta que sea del calor que se ha ido empeorando, los plásticos es lo que tienen. Por eso pinté la mia y ha quedado bien, hoy he visto otra SD con la cúpula original hecha polvo, completamente translucida y a "roales" por lo que prefiero tenerla toda negra que a cachos ya que el resultado es el mismo, no se ve a través de ella. Saludos Sobre lo que comentaste de las "chuches", ¿algún sitio físico (mejor) por Madrid o cerca de la M607 o web recomendable? Gracias
  8. Buenas Tampoco es que sea un experto mecánico pero por lo que pones, quizá deberías cambiar el cable de la bujía. En ocasiones por roces, vibraciones o que se yo, los cables se desgastan haciendo que tengas perdidas. También podría ser que el capuchón (o como se llame) tenga holgura y no haga buen contacto con la bujía y al conectar y desconectar haga contacto con la bujía. Otra cosa no s eme ocurre, la siguiente opción sería el taller. Suerte y ya contarás que tal va
  9. Buena idea, tendrás que tener cuidado de no tocar el escape cuando esté caliente Yo seguro que me quemaba
  10. Te ha quedado fenomenal. Desde luego hay mucho sinvergüenza suelto por ahí
  11. Es lo mejor, hablar con el fabricante que si está homologado seguro te dan el certificado Enviado desde mi MI 9 mediante Tapatalk
  12. A mi me pasó algo similar en la moto anterior y era por suciedad de los carburadores, pero si es de 2019 no creo que sea eso. Si está en garantía que la lleve revisar porque es raro, es lo mejor que puede hacer y se quita de lios. Saludos
  13. Muy cómodos, la accionó con los guantes puestos, están a 2 cms de la tapa de rellenado de refrigerante y el mando dentro bien sujeto. Lo único malo es que cuando se agote la batería del mando dentro de 2-3 años, tengo que quitar la cúpula para cambiarla, total 15 min y una cerveza [emoji1787][emoji1787][emoji1787] Enviado desde mi MI 9 mediante Tapatalk
  14. Yo ya lo he puesto aunque más oculto cómo se puede ver en la foto. Queda bastante oculto. De momento no lo conecto a la moto porque la batería (es de 12v) suele durar me unos 2-3 años. He puesto 2 botones porque el garaje tiene una puerta de entrada y otra de salida. Saludos Enviado desde mi MI 9 mediante Tapatalk
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...