Jump to content

Anze

Usuarios
  • Content count

    273
  • Joined

  • Last visited

Everything posted by Anze

  1. yo la mia me hace lo mismo, y le cambiado bujia, pipeta, y cable de bujia, limpiacontactos en todas las conexiones y de momento sigo igual, lo estuvo haciendo menos algun tiempo recien cambiada las cosas, pero sigo igual, sobretodo mientras mas caliente esté el motor y al acelerar yendo casi en parado, acaba de llegarme el regulador de corriente y estoy esperando para cambiarlo porque puede ser motivo, pero tampoco lo se seguro porque no me daba valores alterados, aun asi lo voy a cambiar porque era de lo mas barato en cambiar tras lo que ya le habia hecho, si veo que sigue fallando ya me decantaré por la bobina de alta, espero se solucione porque me tiene mosca, y el caso que correr corre igual yendo a tope, gastar tampoco me gasta mas ni me da fallo de error, pero me hace ese corte de inyeccion a mi tambien sobretodo cuando desacelero hasta casi llegar a pararme cuando hago algun ceda etc, y acelero, espero no sea algo muy grave.
  2. Fotos de nuestras "gordas".

    Qué bien queda siempre algo rojiblanco!!! Jaja Enviado desde mi Redmi 4X mediante Tapatalk
  3. Maximo rendimiento

    pues no tenia ni idea, es bueno saberlo, si, eso veo, que son caras.
  4. Maximo rendimiento

    con el carnet b podemos coger triscooter de mayor cilindrada a una 125cc??
  5. Filtro de aire de 125 por 300

    a alguno se le ahoga la moto al acelerar o le tironea y tenga puesto el filtro de la 300cc?
  6. Se ahoga cuando acelero a tope (SD 125)

    ayer le puse gasolina 95 de la repsol, a ver si combustiona mejor, no se si tendrá algo que ver que haga mejor o peor chispa con una gasolina u otra, hay mucha leyenda urbana con eso de las gasolinas low cost, pero por si acaso estoy probando a ver, ya iré contando.
  7. Se ahoga cuando acelero a tope (SD 125)

    A ver si consigo dar con el problema. Tiritos gracias x tu compromiso con todos los de este foro Enviado desde mi Redmi 4X mediante Tapatalk
  8. Se ahoga cuando acelero a tope (SD 125)

    Si le tengo el de la 300. Pero ya lo tenía puesto un par de meses o tres antes de que empezará a fallar Enviado desde mi Redmi 4X mediante Tapatalk
  9. Se ahoga cuando acelero a tope (SD 125)

    Acelerandola entre 4 y 5 mil. Me daba similar medición que a ralentí sin las luces Enviado desde mi Redmi 4X mediante Tapatalk
  10. Regulador de tensión?

    12'50 apagada 14'20 encendida a ralentí sin luces 13'70 ralentí con luces 11'7 apagada con luces puestas Yo también estoy mosca con que pueda estar regular y estas son las mediciones que me da. A ver si alguien nos hecha una mano Enviado desde mi Redmi 4X mediante Tapatalk
  11. Se ahoga cuando acelero a tope (SD 125)

    Leí en algún tema algo de según las mediciones de la batería estando a ralentí. O con luz encendida o parada. Etc. Podría estar mal el regulador.pero no doy con el tema. Así que lo pongo aquí por si alguien lo sabe 12'50 apagada 14'20 encendida a ralentí sin luces 13'70 ralentí con luces 11'7 apagada con luces puestas Enviado desde mi Redmi 4X mediante Tapatalk
  12. Se ahoga cuando acelero a tope (SD 125)

    Probaré aunk sea d otra gasolinera pues. Muchas gracias Enviado desde mi Redmi 4X mediante Tapatalk
  13. Se ahoga cuando acelero a tope (SD 125)

    Pero siempre le hechas de marca y tb te ha dado tirones no? Enviado desde mi Redmi 4X mediante Tapatalk
  14. Se ahoga cuando acelero a tope (SD 125)

    Pues no veas el plan, ahora me lo hace menos tras cambio de bujía. Pero me da la sensación k cada vez lo hace mas Enviado desde mi Redmi 4X mediante Tapatalk Que heche gasolina de una los cost puede tener algo k ver? Enviado desde mi Redmi 4X mediante Tapatalk
  15. Se ahoga cuando acelero a tope (SD 125)

    Muchas gracias tiritos.siempre tan servicial. Así da gusto Enviado desde mi Redmi 4X mediante Tapatalk
  16. Se ahoga cuando acelero a tope (SD 125)

    Porque tú lo has agregado a tu carrito. Me tendrás que pasar el enlace del artículo sin meter en el carrito. Es que por más que lo busco. No doy con el en la página que me has enviado Enviado desde mi Redmi 4X mediante Tapatalk
  17. Se ahoga cuando acelero a tope (SD 125)

    muchas gracias, y el enlace me sale el carrito vacio, a ver si me aclaro con lo que me has mandado en el enlace
  18. Se ahoga cuando acelero a tope (SD 125)

    con esas medidas que dices, me dice mi colega que entonces esta bien, pero que la bateria la tengo algo bajilla por eso ha dicho que puede ser el regulador, alguien que me diga donde puedo comprar online la bobina??tiene que ser una especifica o le vale alguna otra?
  19. Se ahoga cuando acelero a tope (SD 125)

    Bueno pues le dejé la moto a un amigo mío mecánico. Le ha hechado un vistazo. Le ha dado con limpiacontwctos a todas las conexiones eléctricas. Y le a cambiado la pipeta y el cable. Y nada. Le a medido el voltaje de la batería y dice k está bajo. K cree k puede estar regular el regulador de corriente. Pero k no me puede asegurar k sea x eso. K es más probable la bobina d alta. Pero k tp me lo asegura. Sabéis k puede valer una bobina de alta y si me podríais pasar el modelo exacto para la sd 125 del 2010? gracias.Pd. Tb me dice k ha ido k el regulador suele ser de 12. Pero k alguien a puesto de 25 y no se rompe tan pronto. Espero vuestra ayuda. Gracias Enviado desde mi Redmi 4X mediante Tapatalk
  20. Opiniones SD 125i ABS de segunda mano

    bando o mitsubotshi, alguno sabe cual va mejor??
  21. Tirones al arrancar en una super dink 125

    amigo, entonces que tal va ahora?
  22. Opiniones SD 125i ABS de segunda mano

    pasas enlace de la correa, please??gracias.
  23. Se ahoga cuando acelero a tope (SD 125)

    pero hay alguna manera de limpiarlo o hay que comprar uno nuevo?
  24. Se ahoga cuando acelero a tope (SD 125)

    me ha ido bien unos dias, pero cambiandole la bujía por otra nueva para ir descartando cosas, pero a los pocos dias cada vez me lo iba haciendo mas, cuando dices cable de la bujia un poco suelta en la pipa te refieres al capuchon cuando engancha con la bujia??
  25. Se ahoga cuando acelero a tope (SD 125)

    yo no le he cambiado nada aun, la compre hace un año con 23000kms y no pregunté si tenia cambiado lo que dices, pero no es que se quede sin fuerza, ya que cuando le he cambiado la bujia por una nueva ha ido bien durante dos dias aprox. pero nuevamente empieza a fallar y es como que tironea y cuando aceleras de golpe va a reempujones, según un amigo mio parece algo de corriente y no se si fue casualidad pero falla tras lavarla con pistola a presión, gasté cuidado de que no entrara el chorro directamente por el hueco del motor, pero claro algo entra siempre, y a partir de ahi me falla, no me da error de nada, pero me tironea, sobretodo cuando desacelero y vuelvo a acelerar y cuando acelero de golpe, el ralentí tambien es mas bajo de lo normal incluso se me apaga la moto, estoy un poco mosca. Pd. mentira eso de que aun no le he cambiado nada, hace unos 4 meses le cambié bujia, filtro de aire de la 300cc y bateria.
×