Jump to content

Tiritos

Usuarios
  • Content count

    5,377
  • Joined

  • Last visited

  • Days Won

    463

Posts posted by Tiritos


  1. Hace 2 horas, Pedraku dijo:

    Si tienes razon solo vienen las medidas marcadas no el peso, el lunes le llevo la moto al mecanico y que lo desmonte y me pese los rodillos a ver que peso dan. En caso de ser del peso correcto 16 Gr ¿como se comprueba lo que dices del deslizamiento de los rodillos moviendolos con la misma mano? Lo de la grasa te refieres a que ponen grasa donde esta el variador en contacto con el bulon imagino no en el interior del bulon. Veremos ya le he dicho al mecanico que antes de montar nada yo quiero estar delante para ver como va todo y hechar algunas fotos, si lo del peso es correcto veremos y si no lo es a ver como lo solucionamos, hasta el lunes no sabre nada. Por cierto esa foto que puse anteriormente que le mande al mecanico no es de mi variador, no tengo ninguna foto y mis rodillos llevan cuatro pestañas.

    En el interior del bulón no pasa nada, aunque tampoco sirve de nada ya que es una zona estática sin movimiento, se suele untar con el dedo un poco de grasa en el eje, para proteger de la oxidación y de la entrada de polvo, si le ponen es en la parte exterior del bulón es totalmente un error porque hay muy poca holgura entre este y el casquillo o cojinete y se tiene que deslizar, al deslizarse se le pega el polvo a la grasa y hace un barrillo que agarrota el movimiento del variador, solamente hay algunos variadores que llevan grasa entre el bulón y el cojinete, pero esos llevan 2 retenes que impiden que salga la grasa y que entre el polvo.

    Las patillas no creo que estorben porque van arriba y no rozan con las pistas el plato fijo.

    El deslizamiento se comprueba moviéndolos con la misma mano, tienen que ir muy sueltos.

    También es muy importante cuando se han colocado los rodillos y se coloca el plato fijo encima, mantener las dos piezas  juntas con la mano hasta que se empuja dentro del eje, porque si no, al darle la vuelta se desordenan los rodillos y aunque tienen 4 pestañas, nunca se sabe como pueden caer.

    A ver que se ve el lunes, si todo está bien y no  hay manera (lo cuál me extraña mucho), te buscas una semipolea fija (la pieza que lleva unas aspas de ventilador) de desguace o segunda mano, y si quieres me la envías y hacemos la modificación que puse en el foro, con ella se gana desarrollo y velocidad punta a la vez que mucha más aceleración tanto en la salida como en la recuperación de velocidad, pero bueno, a ver si veis lo que le pasa que con los Techpulley que has comprado tiene que ir bien.

    Aprovecho para decir que he pensado porqué tu tricity lleva menos peso en los rodillos que la Xmax 300, y creo que aunque llevan el mismo  motor y variador, le han bajado peso en los rodillos para compensar un poco el aumento de peso que le han dado a la máquina y tenga un poco más de brío aunque sacrifique la velocidad punta, y seguramente también para que el motor vaya más desahogado y baje el nivel de contaminación para la nueva homologación.

    Un saludo

    lord486 and Pedraku like this

  2. En 25/11/2020 en 13:03 , juancarloscandas dijo:

    Buenos dias a todos.

    Estuve leyendo un poco el tema de las revoluciones en la zona roja de la grand dink 125, y bueno al final de leer y mirar, veo que hay varias opiniones. Con lo cual me decidi a preguntar aqui para aclarame la duda.

     

    La mi gordita , entra en zona roja de rpm a 8000, a esa velocidad marca de marcador 105 kl/hora, ( tengo que decir que miente bastante el marcador con la velocidad real, casi 10 kilometros hora de mas ).

     

    Queria vuestras opiniones sobre ir en zona roja en rpm, sobre 8500/9000, hasta que punto se esta machacando el motor en este rango de rpm??

    Gracias de mano por vuestras opiniones, un saludo desde Asturias

    Lo que llamas "zona roja" es la zona donde da más potencia ese motor,  11,4cv  a 9000 r.p.m. y en una 125cc es necesario hacer trabajar el motor al máximo para que de su rendimiento, otra cosa es que se quiera conducir pausadamente y no se acelere a fondo.

    Lo mejor para conservar bien ese motor es ponerle un buen aceite sintético, respetar los períodos de mantenimiento, y sobre todo no acelerar a fondo mientras el motor esté frío. Teniendo en cuenta estos consejos, se puede acelerar a fondo hasta alcanzar la velocidad de la vía, y luego reducir el gas para mantener la velocidad. En el caso de circulación por carretera es preferible no llevar siempre el gas a fondo, utilizar a tope solo en casos puntuales.

    Es un buen motor y aguantará  lo que le eches.

    Un saludo

    juancarloscandas and lord486 like this

  3. Hace 6 horas, morenoft dijo:

    Por aquí otro más afectado con el ruido. Es exactamente igual que el del vídeo.

    Le echaré un vistazo al freno de mano y lo ajustaré.

    Por cierto, yo cambié las pastillas delanteras y me hacen ruido (metálico) cuando circulo, al frenar el ruido desaparece y frena bien, pero circulando sí que se escucha ese ruido, como un tintineo constante de vibración entre pastillas y disco, le puse grasa de cobra a la parte trasera de las pastillas, pero nada, siguen haciendo el ruido...

    ¿alguien sabría decirme de qué puede ser?

    Las pastillas delanteras rozan cuando se deforman los discos,  estos discos son flotantes para que no se deformen al calentarse, pero a veces se quedan rígidos los remaches y no permiten el movimiento,pasé un vídeo hace tiempo donde se explica como se puede corregir eso.

    Un saludo


  4. Hace 7 horas, Pedraku dijo:

    Los rodillos vienen marcados cada uno con los digitos de las medidas y peso o sea 231816, ¿puede que esos numeros no sean correctos? bueno por lo que cuesta pesarlos ya se lo dire, a ver si la semana que viene tengo un rato y me paso por el taller, a ver si podemos descubrir porque no funciona como deberia.  

    En los rodillos viene marcado solo las medidas, no el peso, es decir: 23 18.

    El error solo puede estar en el peso o en la anchura (a veces no se deslizan suaves y hay que pasar una lija por la parte de los números), y otro error muy común es utilizar grasa en el bulón o casquillo buje del variador, ya que hay modelos que llevan grasa porque va protegida con 2 retenes, pero tu modelo no lleva retenes y tiene que ir completamente limpio y seco todo el conjunto de variador..... no sé algo tiene que haber, con el mismo peso de rodillos que el original solo se nota más aceleración desde abajo, pero una vez arriba, en velocidad alta, las revoluciones caen con respecto a los originales.

    Saludos

    Pedraku likes this

  5. Hace 22 minutos , Pedraku dijo:

    Las medidas son las correctas comprobado con los originales 23X18, no se no entiendo del tema, si dices que el funcionamiento no es normal no me quedara otra que llevarla otra vez al taller a desmontar el variador a ver que pasa, lo del casquillo tendre que preguntarle a ver, los tengo por mecanicos con experiencia como para no saber esas cosas pero todo es posible. Nada lo dicho a llevarla otra vez cuando pueda a ver si hay algo raro y volver a montar y probar. Gracias por tus consejos @Tiritos ya informare de las novedades, saludos. 

    Si la vas a llevar al taller diles que te pesen los rodillos Techpulley, a ver si te los han enviado con menos peso.


  6. También puede haber pasado que no deslicen bien en las rampas debido a que vayan muy justos de anchura, o que  haya puesto grasa  en el casquillo o bulón, y entonces no llegan hasta el final de la rampa del variador, con  lo cual sube de vueltas el motor y no avanza en velocidad.

    En esa foto que has puesto, se ve la anchura de rampa más ancha que el rodillo, si eso es así puede ser que se traben las patillas en el lateral.

    Sea lo que sea el funcionamiento no es normal.

    Un saludo

     


  7. Hace 24 minutos , Pedraku dijo:

    Hola, acabo de llegar de hacer 40 kilometros con los rodillos ya probando y mirando velocidades y revoluciones, a 90 kmh ahora va a 6000 rpm(antes 5500 rpm), a 100 kmh a 6500 rpm(antes 6000 rpm), a 120 kmh a 7500 rpm y al maximo de velocidad a 8000/8200 rpm(antes 7500 rpm). Me da la sensacion que ha perdido unos kilometros de velocidad punta 4 o 5 pero para estar seguro tengo que rodar mas porque ya depende del dia del viento etc. El motor ahora lo encuentro que esta mas vivo y acelera mucho mejor que antes, pero esos numeros con los rodillos del mismo peso que los originales no se si son correctos o algo esta mal, o simplemente le falta rodar un poco mas para que se acoplen bien, porque mal montados no pueden estar nunca digo yo.

    A mi no me parece normal, y como montarse mal, si el que los monta es la primera vez y no tiene información, si se pueden montar al reves. ( Con las patillas arriba, pero lo de adelante atrás).

    Esos rodillos es cierto que en velocidades cortas hacen que el motor vaya más revolucionado, pero a igualdad de peso con los de origen, su gran diferencia es que en velocidades largas hacen que el motor vaya más relajado de vueltas, y ese no es tu caso, por lo que no cabe más que pensar que ovse han montado al revés.

    Saludos


  8. Hace 10 minutos , avila2474 dijo:

    Igualmente pregunto siendo fatalista, el tablero se puede reparar?

    Editado el hace 4 minutos por avila2474

    Seguro que si, pero nadie lo hace, siempre se cambia todo el tablero, a mí me fallaba el indicador de temperatura de la Burgman y me dijeron que había que cambiar el cuadro, debieron de cambiar muchos porque en el siguiente "restiling" le suprimieron el indicador de temperatura.

    Un saludo

    avila2474 likes this

  9. Hace 2 horas, avila2474 dijo:

    Mi gozo en un pozo. El lector de revoluciones que tengo no me sirve para esta moto. Las revoluciones que detecta incluso son más bajas que las del propio tablero. La lectura la coge del cable de la bujía:

    https://es.aliexpress.com/item/32818764760.html?spm=a2g0s.9042311.0.0.274263c0i5Bt2r

    Así que si sabéis alguna otra forma de leerlas decirmelo porque me gustaría determinar si me falla el tablero, el sensor, o son sencillamente neuras mias. 

    Enfatizar que el check da OK, quiero decir, no muestra mensaje de error, no se traba aguja, hace todo el recorrido y vuelve a su posición inicial, pero diría que la lectura que da no es real. No es posible que me marque las mismas RPM´s o con tan poca diferencia circulando por carretera como por autovía.  

    Hola 

    Su has puesto un sensor de revoluciones que toma la señal de la chispa de bujía, hay que tener en cuenta que en un motor de 4 tiempos como son ahora nuestros motores, la chispa se produce cada 2 vueltas, así que si te marca vuelta por chispa, te está indicando justa la mitad, pero esos sensores suelen ir bastantes exactos.

    Por otra parte, lo que comentas de las diferencias que experimentas debe ser que en autobús no mantienes la velocidad a 80 km/h como cuando vas en carretera, si no que aceleras más para alcanzar más velocidad y obviamente al pasar por los 80km/h del velocímetro lleva más r.p.m. porque hay un retardo entre la velocidad que llevas y las rpm que está dando el motor para poder superar los 80 km/h que está indicando. Prueba a equilibrar el gas con la velocidad estable a 80 km)h en autovía, y verás como esa impresión que tienes cambia.

    Un saludo


  10. Al pararse al ralentí, yo entendí que era parado en los semáforos y tal, pero si dices que se para en marcha rodando a baja velocidad, y siempre arranca "al toque"lo más probable es que sea la mariposa de gases.

    La mariposa de gases cuando cortamos gas lleva un sistema eléctrónico que corta la inyección, después, cuando las r.p.m. del motor son las correctas de ralentí, vuelve a inyectar y la mariposa se mueve ligeramente para controlar el paso de mezcla, si esta operación última se retarda, el motor se para. A mi entender, ese efecto lo pueden producir 4 causas:

    1.- Mariposa y mecanismos  sucios por hollín (se puede intentar limpiar con aditivo limpia inyectores en la gasolina).

    2.-Mala conexión en las clemas de la inyección (revisar cables y clemas)

    3.- El cable de acelerador se ha movido de posición y falta resetear (hacer un reseteo de la mariposa)

    4.-Existe una avería en las pistas electrónicas de la mariposa de gases (hay que sustituir)

    Como puedes ver, las 3 primeras son fáciles de corregir, así que te paso el procedimiento de reseteo de la centralita y el de sensores (el que está en rojo es el que debería servir, pero puedes hacer los 2 procedimientos) , si no es eso, puedes probar las otras 2 opciones (la 1 y la 2)

    Suerte y un saludo

     

    RESET CENTRALITA.pdf


  11. Hace 35 minutos , Anxinhopg dijo:

    A mi absolutamente todo me lo ha cubierto la garantía y por desgracia no he tenido 1 ni 2 fallos, más bien se cuentan con los dedos de una mano lo que no le he cambiado a la moto. Lo que más me costó que me cambiasen en garantía fue la correa

    Aún ahora está por venir el sensor de freno de mano que hay que cambiarlo y también en garantía. Y tengo ya 54.000 km

    Pues resulta que me voy a tener que darme con un canto en los dientes...

    Yo creo que tiene mucha influencia la persona o taller  que gestione la reclamación a Kymco, porque hay talleres que cambian absolutamente todo en garantía, y hay talleres que incluso han llegado a decir que si le cambias los rodillos por unos Dr. Pulley pierdes la garantía. Hay de todo, y a ti te ha tocado un taller o persona responsable con solvencia en la gestión.

    Un saludo.

    javi70, Chulma and lord486 like this

  12. A ver, lo que yo tengo entendido es que todas las de inyección llevan CPU (centralita) que es quien gobierna todos los parámetros. La CPU recibe información de varios sitios, y uno de ellos es el sensor de posición del cigüeñal ( este está colocado entre la carcasa motor y el rotor del alternador), con ese sensor la CPU sabe cuál es el momento exacto donde tiene que producirse la chispa, y la inyección, y posiblemente ese sensor sirva también para que la CPU lleve la señal de r.p.m. al cuadro, pero como todo sistema analógico, necesita un transductor en el cuadro para transformar la señal que le llega en analógica ( normalmente es una señal de impedancia en Ohms).

    Así, que puede ser que falle el cuadro de instrumentos.

    Un saludo

    lord486 likes this

  13. Hace 14 minutos , neuraman dijo:

    Hola! yo acabo de comprar la moto de segunda mano, le estoy haciendo 80-90 km al día, así que quiero tenerla en perfectas condiciones.

    Este fin de semana le hago el primer servicio: aceite, aceite reductora, filtros, y alguna cosita que no le hicieron en el taller en la anterior revisión.

    Mi idea es bajar un poquito de 5000km y hacer cada 4500km.

    Por lo que estáis diciendo, con la correa vendo y los rodillos tech la moto va. tener unos desarrollos algo mayores?
    eso quiere decir que a la misma velocidad que voy ahora, 100 de marcador, el motor irá algo más desahogado?? eso me interesa par alargar la vida de la moto, aunque tenga que cambiar correa cada 5k.

    ¿cuánto duran los rodillos?

    muchas gracias!!

    Enviado desde mi RMX1993 mediante Tapatalk
     

    Hola @neuraman

    Si haces tantos kms al día supongo que harás mayormente carretera, y así el motor, rodillos y correa aguantan mucho más que si se hace ciudad y callejeo, así que mi recomendación no es que le hagas los mantenimientos más cortos, si no que le pongas un aceite sintético 5W30 API SN para 4 tiempos (en Motul encontrarás una amplia gama) y que los cambios se los hagas tranquilamente a los 6000 km que el aceite va a estar nuevo.

    En cuanto a tu pregunta de que si con la correa Bando con un desarrollo un poco más largo el motor irá más relajado de vueltas, te diré que sí, y si además el peso que arrastra la moto no pasa de 100Kg (además de la tara), te recomendaría los Techpulley de 13gr ya que en tu caso la conducción va a ser más en carretera y no creo que te interese tener una mejor salida en los semáforos, si no conservar la salida normal y un poco más, y luego tener las marchas más largas.

    Los rodillos con el uso que estamos comentando, te pueden durar más de 50.000 km y la correa Bando yo creo que tranquilamente llegará a los 15000 km antes de acusar desgastes (el desgaste se va acusando cuando se nota que el motor va más revolucionado al acortarse el desarrollo).

    Si colocas la correa nueva, hazle el rodaje de al menos un día sin forzarla a tope.

    https://drpulley.shopnix.de/TechPulley-FR-sliding-rolls-Dr-Pulley-SR/Size-18x14mm-6x/TechPulley-Sliding-roll-FR1814/6-13::1175.html

    Saludos

    lord486 likes this

  14. Hace 9 horas, Rubén81 dijo:

    Buenas noches.

    Mi AK tiene 30000km y la tengo desde hace 26 meses. Desde los 5000km aproximadamente suena un ruido muy fuerte después de apretarla por autopista durante 30’; cuando llego a la ciudad y reduzco a los pocos minutos desparece el ruido. El problema es que este ruido es intermitente y no es a diario. En el punto de venta donde la compré le autorizó Kymco a cambiar la correa de distribución pero el ruido intermitente seguía... quisieron que la llevase a la central Kymco en Barcelona y después de varias semanas sólo se les ocurrió cambiar la densidad del aceite... y ahora hace un mes que en mi taller (donde la compré) me ha cambiado el variador y la correa; el ruido persiste incluso después de achucharla y calentarse, si acelerad suavemente cuando llegas a 30-40km/hora da como un tirón, cómo si algo engranase (y le falta punta a la moto). Mi mecánico ha hablado con Kymco y le han dicho que creen que debe ser problema de embrague... y a todo esa fiesta, todo lo achacan a desgaste y que no cubre la garantía... ¿es normal que con 30000km tenga todos estos problemas? ¿Podéis recomendarme qué hacer? 
    Gracias! (Y perdonar por el rollo pero estoy muy muy decepcionado)

    IMG_2623.MOV

     

    Hace 8 horas, Rubén81 dijo:

    ¿Pero es normal que Kymco se lave las manos? ¿Legalmente no puedo reclamarles que asuman las averías?

    Gracias

    Yo creo que el problema es que el taller donde la llevas no te ha sabido resolver el problema porque evidentemente no saben lo que produce el ruido, la prueba es que primero te cambian la correa (creo que debe ser la de transmisión a la rueda, no la de distribución como dices), después te cambian la densidad del aceite, acto seguido se decantan por cambiar el variador y la correa y como no lo solucionan, en cuanto dices que dan un pequeño tirón el embrague (en parte normal si sales muy suavemente y notas como los discos "enganchan") se escudan en que puede ser un problema del embrague y claro, tiene 30.000 km y te dirán que tiene desgastes....

    Pues yo creo que Kymco sí está cumpliendo con la garantía, y que es el taller o talleres donde se debe corregir cualquier anomalía los que no saben que hacer, solo han dado palos de ciego.

    Hay que reconocer que es un motor muy sofisticado, una primicia, innovador y con muy buenas prestaciones, pero que a la vez es muy delicado por el sistema de lubricación que para mí está dando problemas en los embragues que por otra parte no deberían acusar desgaste con 30.000 km precisamente debido a su robustez , y sistema de baño de aceite.

    El ruido que no localizan, pues a saber.... al hacerlo en caliente y después de un "achuchón" severo, pues ¿quien dice que no puede ser un tableteo de cojinetes de biela desgastados por una lubricación deficiente que al dilatarse por el calor del esfuerzo provocan una holgura y pierde presión de aceite?  ¿o al reves? que están demasiado ajustados y que al calentarse en exceso (siempre por el tema de lubricación) tienden a agarrase y  tabletean. Todo esto en un taller con banco de pruebas y con mediciones de presión de aceite y temperatura, se puede averiguar, pero es muy caro.

    En cuanto al embrague los ruidos que citas no proceden pues un embrague cuando está fallando por desgastes, o da tirones cuando se fuerza en una salida fuerte, o patina cuando se le exige velocidad alta, hasta que no tira y sube de vueltas el motor.

    Lo siento, pero por lo que has explicado le veo mala solución.

    En cuanto a reclamar, como te han dicho antes, si tienes documentación escrita de las intervenciones por el mismo motivo y sin que se haya solucionado sí se debe insistir en reclamar a Kymco directamente, pasando del taller que va a querer justificar sus acciones en contra de tus intereses.

    Un saludo

    Chulma, javi70 and lord486 like this

  15. Hace 8 horas, Pedraku dijo:

    La salida y aceleración han aumentado ya digo incluso a 90/100 kmh al abrir gas empuja bastante mas que antes, velocidad punta no se si ha perdido no lo he podido comprobar bien ni le he dado tiempo a ver si al final las revoluciones bajan, pero que ahora llegue a las 8500 r.p.m.  cuando antes difícilmente pasaba de 7500 r.p.m. me parece mucho, incluso al ir tan revolucionada igual el consumo aumenta. En cuanto pueda pesare los originales a ver si encuentro algo para pesarlos igual estos son de 19 o 20 Gr. a saber.  

    A ver, si no lo has podido comprobar en velocidades altas es otra cosa, te puede confundir el hecho de que ahora al acelerar fuerte, te suba de vueltas más que antes, esto sería normal, pero al ganar velocidad o al alcanzar la velocidad de la vía, si aflojas el gas, las revoluciones se tienen que bajar a lo que corresponde en cada velocidad, no se si me explico..... cuando vas a 80km/h a velocidad constante manteniendo el gas en equilibrio (si bajas gas reduce, y si subes acelera), debe marcar unas revoluciones parecidas a las que tenía de origen, y cuando vayas a 120 km/h de la misma manera, a velocidad constante y en llano, las r.p.m. deben ser menores que las de origen, lógicamente en la salida y en velocidades cortas, si aceleras a fondo te va a subir a tope de vueltas, hasta que la velocidad suba y aflojes el gas, ahí sí que vas a notar que sube de r.p.m. más que de origen, pero eso sería lo normal con los Techpulley.

    Si realizadas las pruebas, ves que vas a 140Km/h (creo que es lo que da esta máquina) y las r.p.m. van a 8500 en llano, es que has puesto un peso demasiado ligero en los rodillos, mándame un privado y te digo la solución para no tener que comprar otros rodillos.

    Un saludo

    Pedraku likes this

  16. Hace 54 minutos , Pedraku dijo:

    Hola, al fin he sacado la scooter del taller cambio de aceite y filtro de los 5000 kms y los Tech Pulley ya montados, solo he tenido tiempo de probarla unos kilometros. Mis impresiones lo poco que la he probado es que ahora con los rodillos el motor va mas alto de vueltas, mas alegre y acelera con mas contundencia, ahora llega a las 7000 rpm con mas facilidad (el tope lo tiene a 9000 rpm), incluso a velocidades de 90/100 kmh le abres gas y el motor empuja diria que bastante mas que antes. A velocidad maxima antes no pasaba de 7500 rpm, hoy casi a su velocidad maxima ha subido hasta las 8500 rpm, no se si esa subida de revoluciones es normal (llevo un gramo menos que el peso original), lo unico que le veo es eso que a velocidad maxima sube casi al limite de revoluciones pero la moto ha mejorado bastante, incluso diria que vas mas fina pero eso es una sensacion no lo puedo afirmar. A ver cuando la pruebe mas como va pero de momento la verdad que estoy contento con los Tech Pulley la mejora ha sido notable sin duda.     

    Según explicas son mucho más ligeros que los de origen, al menos ese es el efecto que hacen cuando se baja demasiado peso. Tendrías que comprobar el peso de los originales, pues aunque dijiste que tú referencia era la xmax300 que lleva el mismo motor y variador, no necesariamente tiene que llevar el mismo peso( 17gr) que la tuya.

    Normalmente se nota una mejor salida y aceleración, pero la gracia de los rollers Techpulley al igual que sus hermanos los Dr. Pulley es que al final, con la velocidad máxima caen de revoluciones, y tú cuentas qué te ha aumentado muchísimo (1000 rpm).

    Así que algo falla.

    Comprueba el peso original de los que te han desmontado y seguimos hablando.

    Un saludo


  17. En 23/11/2020 en 9:57 , juansinmedio dijo:

    Hola a todos. 

    Es un problema menor pero desagradable y la cosa es que no marca avería en el sistema. Así durante 25000 km...

    El mecánico ha indagado sobre el origen y le han dicho que podría ser del retorno de la bomba de gasolina (descartado) o del cuerpo de inyección (1 inyector que falla).

    El nivel de CO2 lo ha tocado en todas las posiciones y no se soluciona.

    A ver si alguien sabe sobre el tema...

    Muchas gracias a todos.

     

    Hace 16 horas, Tiritos dijo:

    Fíjate si con el caballete puesto, gira la rueda o no.

    Se te para con el caballete puesto o cuando la bajas al suelo?

    Un saludo

     

    Te pregunté eso, porque pudiera ser que tengas los muelles del embrague dañados y empiecen a rozar las zapatas en la campana a pocas r.p.m. (ralentí), de manera que gira la rueda si está en el aire, pero si toca el suelo, va generando roce en la campana y se va calentando en exceso el embrague, dilatando y en determinado momento puede provocar que se "cale" el motor.

    A veces ese síntoma de pararse al ralentí ocurre cuando no es buena la conexión de los cables que alimentan la bobina de alta, revisa el conector que no haya cogido holgura y se mueva provocando ese fallo de chispa esporádico al ralentí.

    Otra causa tonta que puede ocurrir es que tenga holgura el interruptor de paro en la pata de cabra y con la vibración del ralentí provoque la parada fortuita del motor. (El motor al ralentí, una vez la rueda abajo, si frenamos con la maneta izquierda (que es la más habitual, vibra más que en ningún otro momento).

    Un saludo


  18. Hace 2 horas, Guanche dijo:

     

    Compañeros ya he probado y ahora sube más de vueltas que antes tiene el tirón pas arriba no como antes desde abajo la verdad que me gusta. pero el desarrollo sigue siendo igual 140 en bajada sin desconectar. 

     

    Tienes que decirme la velocidad constante en llano con las r.p.m.correspondientes, por ejemplo: a 100 km/h 6000 rpm, a 120 km/h 6500 rpm sobre todo cuando va a tope de velocidad, que r.p.m. indica.. Y yo te diré si el desarrollo es el adecuado o si es mucho o poco.

    También es importante saber el peso que tiene que mover la moto.

    Saludos

    Guanche likes this

  19. Hace 6 horas, juansinmedio dijo:

    Debe haber un protocolo sobre el cambio de líquido de frenos que desconozco. Los pormenores de cómo hacerlo tampoco pero si sus consecuencias.

    Por desgracia, ese gran mecánico ya no está entre nosotros, así que no sé si hizo eso o no, o que haya un proceso para que el líquido de frenos que haya en la parte del ABS se reemplace también en el mismo proceso, ya que toda la tubería está comunicada.

    No debes poner en evidencia ni emplear ciertos términos por tus propias convicciones puesto que no eres alguien con habilitación para decirlo, aunque estés en lo cierto.

    No me he enfadado, para nada, pero creo que a nadie le gusta que le digan ciertas cosas, menos si cabe que puede que estén en un error, cosa que no te rebato.

    Pero mi aportación, por muy descabellada que parezca, es algo totalmente relacionado con el tema, porque no se trata de las veces que cambies las pastillas de frenos, sino la edad del líquido y de su deterioro ineludible. Encima, nada caro su reemplazo.

    Así que, si lo cambia y se soluciona, genial. Si no, una putad*. Y si esto les sirve al resto, mejor que mejor....

     

    Quiero disculparme, y más si esa persona ya no está, porque la recomendación de tu mecánico de cambiar el líquido más a menudo, no cabe duda de que puede preservar al módulo hidráulico del ABS de cualquier atasco fortuito en el laberinto de orificios y válvulas que lleva en su interior causado por el sedimento que dejan las gomas y condensaciones dentro del circuito y que son arrastrados por el líquido al exterior al sustituirlo, eso es bueno como mantenimiento preventivo, pero de la manera que yo lo leí (Hay una enorme complejidad en el sistema ABS y recomiendan cambiarlo cada 15000 km, que peligra la vida del mismo ABS) a priori me pareció una opinión tremendista y por eso reaccioné así, lo siento.

    Un saludo @juansinmedio

    juansinmedio likes this

  20. Hace 9 minutos , Guanche dijo:

    OK Tiritos lo que le noto es como si Le faltará un poco de desarrollo lla que la moto no llega ni a cortar vueltas ni en bajada.. Yo que no soy un experto... me ronda por la cabeza de rebajar la cara frontal de la polea esta que estamos hablando. 

    Pero no llegar a 0,5mm sino menos quizás a 0,3mm para no pasarme tanto de desarrollo. No se como ven esta nueva locura 😜. 

    Yo creo que te pasa todo lo contrario:

    El desarrollo que llevas es muy largo ¿porqué? Porque la configuración que yo desarrollé para tu moto rebajando 1 mm el ángulo de la semipolea y colocando los rodillos de 15gr, de peso da un desarrollo más que suficiente para subir la velocidad a 150 sin llegar al límite de revoluciones.

    ¿Qué ocurre si ponemos los rodillos más pesados y estamos al límite de desarrollo? Los rodillos más pesados mueven el variador a menos r.p.m. con lo cuál al cambiar de marchas antes el motor va más forzado y con menos fuerza (como si en el coche ponemos la directa y vamos a 60, el motor tiene mucho desarrollo por la marcha larga, pero no tiene fuerza), de esta manera, al final le cuesta coger velocidad y necesita un llano muy largo o una bajada para poder subir a 150 Km/h y desde luego, no va a cortar por revoluciones altas.

    Si le haces lo de refrentar la cara de la semipolea tal cuál lo tienes, te pasas de desarrollo y no tiene fuerza, yo ya hice pruebas y lo sé, no toques la polea, o si lo haces prepara una arandela de la misma medida que rebajes para luego compensar lo que habrás rebajado.

    Hay que combinar con pesos ligeros, para que suba de vueltas antes de cambiar de marchas y así tener más fuerza, y cuando llegue arriba del cuentakilómetros llegue con la potencia que dan las revoluciones y pueda con el desarrollo largo, y en tu moto el ensayo que ha dado resultado es el de 15gr.

    Puedes quitarle peso a los Dr. Pulley y dejarlos a 15gr mediante mecanizado del agujero con broca, lima, o Dremel, o si no tendrás que comprar otros. 

    Un saludo

    Guanche and ITO99 like this

  21. Hace 1 hora, juansinmedio dijo:

    Eso lo dices tú, un forero más, pero lo que he dicho no lo digo yo, sino el manual de Kymco dicho por el mecánico de un servicio oficial.

    Me dijo que de atorarse el sistema tan complejo hay que reemplazarlo por otro sin poder repararse, nada barato.

    Como tocaba de manual se le hizo a la moto, para eso está indicado. Y es que lo que uno crea o piense no tiene porqué ser lo correcto, como en tu caso.

    El término "patraña" no lo veo adecuado en una intervención aquí 

    A ver, siento que te hayas enfadado, no era mi intención molestar a nadie.

    Lo que yo he querido decir con la palabra "patraña" que dicho de otra manera sería" me suena a trola o exageración" me refiero a que el sistema de a ABS no tiene tanta complejidad.

    Yo soy otro forero más es cierto, y lo que yo diga no va a ninguna parte, por eso he reiterado en el mensaje anterior que eso era mi opinión nada mas. Pero cuando digo algo es con conocimiento de causa.

    El manual de Kymco, así como la mayoría de fabricantes contempla el cambio de líquido de frenos a los 20.000 km o a los 2 años, lo que ocurra antes, y eso es lo que se debe de respetar, sin duda, yo solo he puesto desde mi experiencia una opción a valorar por quien quiera, que es cada 2 cambios de pastillas o 3 años.

    En cuanto a la complejidad del ABS, es cierto, mecanicamente es un bloque con muchos agujeros minúsculos y válvulas que distribuyen el circuito en función de lo que ordena el módulo electrónico, pero no es más complejo que ningún otro ABS.

    Por otra parte, también desde mi experiencia te diré que cuando se cambia el líquido de frenos en cualquier vehículo, en la práctica, Nadie vacía el circuito del ABS, es decir: se abren los sangradores de los pistones o bombines y se vacía el circuito desde la bomba hasta el freno, pero el circuito de ABS va conectado en paralelo con el principal, y no se vacía, a menos que desconectes todos los racores del bloque ABS y los soples con aire, después hay que sangrarlos uno por uno, y eso no he visto que se haga.

    Sabiendo esto, pregúntale a tu mecánico que te explique cómo ha cambiado el líquido de frenos, y entonces entenderás porque me expresé con el término "patraña", que insisto, no es mi intención ofender a nadie, solo es una expresión.

    Un saludo

     

     

×