Saltar al contenido

Tabla de líderes

Contenido popular

Mostrando el contenido con más Likes en 06/02/23 en todas las áreas

  1. Si tu SD125 es Euro3 lleva el variador Malossi Multivar 5114266 y rodillos de 20-17- 10,5g. Si es Euro4, lleva el Malossi Multivar 5117641 y rodillos de 20-17-11,5g Aunque los 2 variadores encajan en ambos modelos, cuando han construido un variador para cada uno de ellos es por algo (de origen el modelo €3 lleva rodillos de 13g y el €4 de 12,5g). Un saludo
    2 likes
  2. Cuidado con el tema de la terraja, hay varios pasos de rosca con M-12 ( 12-125, 12-150, 12-175)asegúrate que la terraja corresponda al paso de la rosca del eje. Saludos
    1 like
  3. No es mejor ni peor colocar una correa y otra. La E4 debido a sus limitaciones medioambientales ha perdido un poco de velocidad punta con respecto al anterior modelo E3. Para corregir un poco esa merma, se puede poner la correa Bando utilizada en las primeras series del modelo E3 la cual da un pelín más de desarrollo, y si se potencian las rpm del variador mediante unos Techpulley del peso adecuado o un variador Malossi, se aumenta un poco la velocidad punta del modelo E4, siempre sabiendo que con el desarrollo más largo se pierde un poco de brío en las marchas cortas ( eso es lo que se pretende compensar con rodillos más agresivos o con variador Racing). Espero aclarar esas dudas. Saludos
    1 like
  4. Muy buenas. Le he dado un baño de cobre a las patillas del sensor de acelerador de la ECU y de momento la moto ha recuperado el comportamiento original. Los fallos de motor han desaparecido absolutamente todos. Llevo pocos km, porque apenas cojo la moto, pero iré actualizando. No me fío cuánto puede durar el baño. Actualmente está en 36.300 aprox. Así que no aconsejo esta solución a quien use la moto a diario... Llevaba como dos años que apenas cogía la moto. Marcaba errores aleatorios y tenía los problemas de tirones o cortes durante los cuales se encendía la luz de fallo de motor. Había revisado circuito eléctrico, batería, regulador, bujía... Probé a desmontar y limpiar cuerpo de mariposa, centralita, el potenciómetro o sensor de acelerador... Este último se notaba desgastado. Le dí con limpiacontactos. Levanté un poco las patillas para que hicieran más contacto.. También había leído en el foro que con un lápiz le habían dado grafito a las pistas, pero nada era efectivo. En el foro siempre se ha dicho que había que cambiar centralita entera, o llevar la moto a TAD motor, que quizás podían reparar el sensor. Dado que Madrid me pilla lejos, estuve dándole vueltas a cómo podrían arreglar el sensor en TAD motor. Si el problema era baja conductividad, tendrían que tocar las pistas del sensor, o las patillas de cobre. Entonces, se me ocurrió probar con el baño de cobre. Volví a desmontar el cuerpo de mariposa de nuevo, y me lié la manta a la cabeza. Aquí os describo y os pongo unas fotos de cómo hice el experimento: Me basé en un vídeo de YouTube que explica muy bien dar el baño por eletrólisis. Se necesitan pocas cosas: Un cargador de móvil, (si es antiguo, de 0.5A mejor) un cable usb que se pueda romper, unas pinzas de cocodrilo, un trozo de cobre, agua fuerte/salfuman de supermercado (Ácido clorhídrico al 20%), agua destilada y un recipiente de cristal. Aquí se observan las patillas desgastadas Foto del proceso: Aquí al salir del baño Enlace del tutorial del baño: https://youtu.be/2ZauaR0Tmo8 Resumen del vídeo: Primero sumergir un trozo de cobre, el sensor de cobre y las pinzas usadas en salfumán para limpiar la grasa superficial. Segundo: Conectar el positivo de un cargador de móvil antiguo (5V 0.5A) al material que queremos que reciba el baño (el sensor). El negativo a un trozo de cobre. Se sumerge en agua fuerte/salfumán (HCl al 20%) y agua destilada a partes iguales y se deja conectado durante unos10 minutos. Cuando sale del baño, se le da con bicarbonato y un cepillo para pulir la superficie y que quede bien limpia. Si alguien se anima a comentar y/o probar, bienvenido sea!
    1 like
  5. Hola. El muelle que viene con el variador está calculado por Malossi para utilizar los contrapesos que lleva ese variador que son más ligeros que los que lleva el variador de origen y necesitan un muelle antagonista más suave. por lo tanto si se deja el muelle de origen con el variador Malossi, el motor irá más revolucionado para conseguir que el variador cierre, así de sencillo. Por eso algún usuario dice bajo su propio criterio que con el muelle original va mejor, pero en mi opinión no va mejor, actúa como si se rebajara el peso de los rodillos pero sin ningún criterio. Saludos
    1 like
  6. Queria puntualizar, al debate de razones por las que se “va de paseo” el embrague, que no podemos olvidar que es un embrague bañado. Hay factores muy importantes que la gente no tiene en cuenta, tanto usuarios como mecánicos y casi siempre es por desconocimiento. Entre esos factores se encuentra la mala práctica en los cambios de aceite y sus cantidades, y los aceites usados. Estas motos han ido desde que salieron hasta hace muy poco pasadísimas de aceite, eso destroza el ferodo, y también se meten aceites que aunque cumplan la JASO MA2 quizás van pasados de molibdeno (aditivo anti fricción) y eso también es malo. Súmalo a no comprobar tamices, no limpiarlos, inexistente control de niveles, ambigüedades de Kymco, reyes de los semáforos, pues pasa lo que pasa. TODAS las motos con embrague bañado son unas pijas de cuidado y sus mantenimientos tienen que ser correctos. Y los talleres Kymco dejan muchísimo que desear, porque la mayoria son autorizados Genius y no son oficiales ni tienen formación suficiente. Y eso es así le pique a quien le pique. Tmax también funde embragues, pero llevan muchos mas años y se saben un poco mejor como evitar ciertas cosas, pero vamos, funden también. En fin, es un debate muy largo.
    1 like
  7. Buenas, ¿Estás seguro de que se ha dañado la rosca del cigüeñal? Te lo comento, porque ya he leído varios post sobre el tema y lo más probable es que se haya dañado la tuerca que es de un material más blando. Yo he cambiado la tuerca en la última revisión porque me dio la sensación de que no apretaba bien. Saludos,
    1 like
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...