Saltar al contenido

Tabla de líderes

Contenido popular

Mostrando el contenido con más Likes en 05/03/20 en todas las areas

  1. Hola Capi. Yo lo veo tal y como tú lo expones, que la realidad práctica no coincide con la resolución "política" que se le dió, y que las "posibles causas" siguen estando ahí. Y se podrá especular lo que se quiera, pero no se puede demostrar. Un saludo
    1 like
  2. Desde que Kymco anunció la campaña de seguridad para sustituir la pieza denominada "tapón válvula retención de aceite", esas "posibles causas" quedaron reducidas a una sola causa: una pieza que con el tiempo se podía deteriorar y causar un problema de engrase con el riesgo de dañar el motor". Ahí se acabaron las especulaciones sobre "posibles causas", Kymco había dado con el problema y caso resuelto como todos pensábamos, evidentemente. La cuestión que surge ahora es que a un propietario a cuya moto le hicieron la campaña se le ha gripado el motor, lo que unido a lo que en su día le
    1 like
  3. Hola Raúl bienvenido,te saludo desde Molina de Segura.. Poli
    1 like
  4. Capital de La Axarquia, buen lugar y mejores personas
    1 like
  5. Hola. Te puedo preguntar alguna cosas sobre tu moto en privado? Gracias
    1 like
  6. Saludos. Bienvenido al foro.
    1 like
  7. Muchas gracias por tu respuesta compañero!!!
    1 like
  8. Buenas yo soy de Málaga también en concreto de Vélez Málaga.
    1 like
  9. Hola buenas bienvenido al foro que la disfrutes cuando la tengas
    1 like
  10. Hola compañeros. Por vuestros comentarios yo diría que estáis equivocados, esta moto es de las que menos consumo tiene en el sector de scooters de 400 cc. Lo que pasa y es normal, es que al llevar la moto con tanto miedo de no pasar la de 4000 rpm, el variador no cambia de marchas, es como si en un coche por miedo a no pasar de 3000 rpm en el rodaje lo llevamos a 3000 rpm en segunda, no te digo nada el consumo como se dispara. Todas las scooter que por lo general llevan el variador "automático" CVT, consumen más por ciudad porque no tenemos un mecanismo para cambiar de marcha a
    1 like
  11. Los títulos de los mensajes deben ser explicativos del contenido, no importa si son largos. Esto da velocidad al foro pues los forer@s ya entran donde saben que les interesa y también ayuda mucho a la hora de hacer búsquedas. Por ejemplo, titular un mensaje "Una duda", "Algo falla", "SOCORRO!!,problemas!", "Me aconsejáis",.... no es nada explicativo y tiende a hacer perder el tiempo a los forer@s. Títulos correctos serian, " Oigo un zumbido en la parte delantera al girar a derechas", "Se me funde repetidamente el mismo fusible", etc... , largos y explicativos.
    1 like
  12. Bienvenido al foro ... A ver si tienes suerte y la tienes pronto ..
    1 like
  13. Quieres decir que no es tu taller el que te está haciendo la cama? Aquí todo todos dicen que la garantía es brutal, y que a tu taller no le hagan caso y a ti si me parece raro. Enviado desde mi SM-N975F mediante Tapatalk
    1 like
  14. Hola Jose bienvenido,te saludo desde Molina de Segura..anda y cuenta algo más la presentación algo escasa. Poli
    1 like
  15. Saludos. Bienvenido al foro.
    1 like
  16. Hola buenas bienvenido al foro
    1 like
  17. Hola Fernando bienvenido,te saludo desde Molina de Segura.. Poli
    1 like
  18. Es muy bonita, espero que te salga igual de buena que la Burgman Ya nos dirás los intervalos de mantenimiento y el precio de los mismos cuando toque A disfrutarla Salu2
    1 like
  19. Mirate un hilo mío estará más abajo. El principal símptoma es que se te queda con desarrollo largo, es decir no te sube de vueltas desde parado. Es como con en un coche manual y quieres salir en 2a o 3a. Enviat des del meu MI MAX usant Tapatalk
    1 like
  20. Ya me han arreglado la moto!!! Esta tarde me ha llamado el mecánico diciendo que por fin habían dado con la avería. El motor de arranque. A priori parecía que estaba bien porque al intentar arrancarla se escuchaba girar. Me ha reconocido que gracias al esquema que me pasaste Tiritos, se pusieron a comprobar todo y vieron que el motor de arranque estaba "negrillo", lo han cambiado, y ha empezado a funcionar. No se quien estaba mas contento si ellos o yo. Me han cobrado el motor de arranque y 3 horas de mano de obra. Ya les he dicho que espero no verles en mucho tiempo!! Gracias Tirito
    1 like
  21. No es ético, no te parece?, o es que no quieres escribir mucho?; bien, Hilo bloqueado.
    1 like
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...