• +34 000 000 000

 

Solo quedan......

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Si tienes cualquier problema con tu moto o scooter acude a TAD MOTOR precios especiales para miembros del foro, y el mejor trato para tu moto. Telefono: 913142074 www.tadmotor.com/ . Pincha aqui para ver sus ofertas para el foro.

Oferta Seguros motopoliza pincha aqui para ver tu precio.
Leer Más...
  • Página:
  • 1

TEMA: Problemillas en GD125

Problemillas en GD125 03 Nov 2016 19:07 #477270

  • DavidGD125
  • Avatar de DavidGD125 Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 5
  • Gracias recibidas 0
Hola muy buenas, como ya e puesto en la presentación, tengo una gordi desde hace 7 años y solamente 47000 kilometrillos, todos en autopista y gas a fondo, al día suelo hacer unos 70 kilometros... Bueno voy aponer mis preguntas o dudas numeradas, espero vuestra ayuda:
1- en 7 años y 47000 kilómetros solo e echo correa, rodillos, aceite, filtros, frenos, neumáticos, luz trasera y luz delantera nada más, me dejado algo por hacer? ( como por ejemplo refrigerante o alguna cosa rara)
2- A veces y solo a veces se me queda enganchado el motor de arranque, aunque saque la llave sigue intentando encender la moto, a que puede deberse que sólo lo haga en vez en cuando?
3- Llevo un tiempo escuchando un ruido como a metal cuando abro gas a fondo, la moto va bien corre y tiene la misma salida de siempre pero el ruido me tiene mosqueado. Que puede ser? Suena bajo el asiento pero solo lo hace cuando está en marcha.
4- la palanca de arranque la desmonte y ahora no tengo ese mecanismo, ya que en 7 años no e tenido huevos de encenderla a palanca, puede influir en algo no tener el sistema montado?
La conclusión que yo saco de esta moto es que la gente me decía en su día que era marca la pava, pero para ser marca la pava mucho me está durando, el taller hace 6 años y 7 meses que no lo pisa, ya que no me gusta que me sangren para sacar un tornillo :p bueno espero que alguna de mis dudas alguien sepa la solución, muchísimas gracias!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemillas en GD125 03 Nov 2016 20:43 #477284

  • Mito
  • Avatar de Mito
  • Fuera de línea
  • Moderador
  • Moderador
  • Suzuki burgman 125i
  • Mensajes: 9535
  • Gracias recibidas 1168
Es uno de los mejores motores que ha hecho kymco, es muy bueno. Lo del arranque, puede ser el relé de arranque, suele fallar en ese modelo. Y el ruido metálico, puede ser el embrague que esté llegando a su fin

saludos
El siguiente usuario dijo gracias: DavidGD125

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemillas en GD125 03 Nov 2016 20:55 #477288

  • DavidGD125
  • Avatar de DavidGD125 Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 5
  • Gracias recibidas 0
Lo del arranque miraré si puedo cambiar el relé y el embrague lo desmonte y lo llevé en mano aun taller y me dijo que el no cambiaría las mordazas porque aún tenían bastante para hacer otros tantos de kilómetros, igualmente terminaré cambiando mordazas, gracias!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemillas en GD125 03 Nov 2016 21:17 #477290

  • Mito
  • Avatar de Mito
  • Fuera de línea
  • Moderador
  • Moderador
  • Suzuki burgman 125i
  • Mensajes: 9535
  • Gracias recibidas 1168
El relé es muy facil de cambiar, tienes que quitar el asiento y segun miras la moto de frente está pegado a la izquierda. De todas formas, si tienes un polímetro, comprueba el relé antes de cambiarlo.

Y lo del embrague, si las mazas van bien, no te preocupes. De todas formas la GD hace un sonido tipico metalico en el embrague, no le pasa nada, pero lo hacen, algunas. Observa bien de donde viene ese ruido

saludos
El siguiente usuario dijo gracias: DavidGD125

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemillas en GD125 03 Nov 2016 22:27 #477297

  • Chicharrero
  • Avatar de Chicharrero
  • Fuera de línea
  • Le estoy cogiendo el gusto
  • Le estoy cogiendo el gusto
  • Mensajes: 193
  • Gracias recibidas 57
Hola, lo del arranque esta claro que es el relé, mecánicamente se te queda pegado a veces, igual por estar algo fogueado o por tener vencido el muelle de recuperación y es lo único que puede ser si ya has quitado la llave y sigue intentando arrancar.
Lo del pedal de arranque lo probé un par de veces para ver cómo arrancaba y es muy práctico si un día de deja tirado por la batería gastada, y si ya no lo tienes puedes poner unos colectores en el cofre para poder arrancarla con cables, que hay tutoriales por aquí de otros modelos y es muy práctico, que con estas no podemos arrancar en cambio.
El siguiente usuario dijo gracias: DavidGD125

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Grand Dink, no corre, pero es muy divertida.

Re: Problemillas en GD125 04 Nov 2016 14:44 #477364

  • DavidGD125
  • Avatar de DavidGD125 Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 5
  • Gracias recibidas 0
Muchísimas gracias,probaré.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemillas en GD125 04 Nov 2016 14:52 #477365

  • Motoret
  • Avatar de Motoret
  • Fuera de línea
  • Gran conocedor del Foro
  • Gran conocedor del Foro
  • SD 125i titanio
  • Mensajes: 1540
  • Gracias recibidas 275
Con los km. que llevas yo cambiaría la bujía.
El siguiente usuario dijo gracias: DavidGD125

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemillas en GD125 04 Nov 2016 20:04 #477405

  • DavidGD125
  • Avatar de DavidGD125 Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 5
  • Gracias recibidas 0
Pues sinceramente creo que no la he cambiado... O puede ser que si, la verdad que no me acuerdo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemillas en GD125 05 Nov 2016 13:41 #477444

  • Mito
  • Avatar de Mito
  • Fuera de línea
  • Moderador
  • Moderador
  • Suzuki burgman 125i
  • Mensajes: 9535
  • Gracias recibidas 1168
En la Yager anterior mismo motor que la GD, lo del pedal lo soluciones con grasa de litio. Engrasé la parte de atras del pedal de arranque y la moto arrancaba a pedal. Yo no te lo recomiendo, si lo miras bien, esa pata mueve la tuerca del variador, y a base de darle se puede hasta soltar la tuerca. Mejor evitarlo, si no queda mas remedio, pues se usa.

saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: POLIfededbMitobautisabhangugena44

Tiempo de carga de la página: 0.495 segundos
 
Esta web tiene como objeto ser un punto de encuentro de usuarios de motos de la marca Kymco, donde compartir experiencias, opiniones y recursos.
Esta web no tiene NINGUNA vinculación con Kwang Yang Motor Company (KYMCO), ni con su filial en España KYMCO Moto España, S.A.
Todas las marcas que aparecen en esta web son propiedad de sus respectivos dueños.

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso. Saber más

Acepto