• +34 000 000 000

 

Solo quedan......

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Si tienes cualquier problema con tu moto o scooter acude a TAD MOTOR precios especiales para miembros del foro, y el mejor trato para tu moto. Telefono: 913142074 www.tadmotor.com/ . Pincha aqui para ver sus ofertas para el foro.

Oferta Seguros motopoliza pincha aqui para ver tu precio.
Leer Más...
  • Página:
  • 1
  • 2
  • 3

TEMA: Tutorial para localizar averias en el sistema de carga de nuestras motos

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 19 Sep 2016 13:05 #473265

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619

xenatos escribió: -bravo -bravo -bravo

Gracias. Un saludo trato_hecho

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 19 Sep 2016 13:11 #473266

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619

davidcgu escribió: vaya currada!!!!!!!! Un 10 --okey


Muchas gracias David. Y gracias también por darte cuenta de la currada, a este tutorial le he echado más tiempo que a ninguno antes, incluso mas que al tutorial del funcionamiento de los motores a 4 y 2 tiempos. Siempre me gusta que lo entendamos todos bien, lo escribo a mano, voy rectificando cosas y después lo escribo en el móvil. Entre hacer fotos y todo le he echado bastante tiempo de curro, pero encantado de hacerlo.
Un saludo. trato_hecho

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 19 Sep 2016 13:15 #473268

  • Tio Benjy
  • Avatar de Tio Benjy
  • Fuera de línea
  • Adquiriendo conocimientos
  • Adquiriendo conocimientos
  • Yamaha FZ6 S S2
  • Mensajes: 559
  • Gracias recibidas 114
Buenas amigo CUCU, estos aportes hacen grande al foro...y te hacen grande a ti....abrazos..
El siguiente usuario dijo gracias: CUCUIBIZA

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 19 Sep 2016 13:26 #473273

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619

Tio Benjy escribió: Buenas amigo CUCU, estos aportes hacen grande al foro...y te hacen grande a ti....abrazos..

Muchas gracias Tio Benjy. Ya sabes que lo hago encantado, por este foro y la gente que lo compone lo que haga falta, sois todos geniales y muy grandes.
Un fuerte abrazo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Última Edición: por CUCUIBIZA.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 19 Sep 2016 13:52 #473277

  • Nigromante
  • Avatar de Nigromante
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • Mensajes: 3807
  • Gracias recibidas 664
Hazle una copia Cucu, para cuando se cambie al nuevo foro que seguramente se perderá y este tutorial no se puede perder, está perfecto. -bravo

Yo el otro día le copié y pegué una explicación tuya a un compañero sobre como comprobar el regulador, si hubiese habido este tutorial le hubiese puesto el enlace sin duda.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 19 Sep 2016 14:58 #473284

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619

Nigromante escribió: Hazle una copia Cucu, para cuando se cambie al nuevo foro que seguramente se perderá y este tutorial no se puede perder, está perfecto. -bravo

Yo el otro día le copié y pegué una explicación tuya a un compañero sobre como comprobar el regulador, si hubiese habido este tutorial le hubiese puesto el enlace sin duda.

Gracias Miguel. Tengo guardado todo el mensaje, pero lo guardaré con las fotos y todo.

Respecto de lo que hablábamos ayer, los reguladores que han dado mas problemas son los de la super dink, en las k xct no estan dando problemas, aunque lleváis el mismo motor no teneis el mismo regulador, llevais uno como el nuestro, aunque seguro que algo menos potente, los nuestros llevan un hilo mas y pasa por el fusible. Aqui los puedes ver.
Regulador k xct, este es usado.



Regulador Xciting.





Regulador super dink





Un saludo. paz_

Este mensaje tiene imágenes adjuntas.
Por favor iniciar sesión o registrarse para verlas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Última Edición: por CUCUIBIZA.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 19 Sep 2016 15:06 #473286

  • Nigromante
  • Avatar de Nigromante
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • Mensajes: 3807
  • Gracias recibidas 664
Pues me das una alegría, la verdad, mucho mejor si es así. paz_

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Nigromante.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 19 Sep 2016 15:07 #473287

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619

Nigromante escribió: Pues me das una alegría, la verdad, mucho mejor si es así. paz_

Me alegro. Ya se ve, pesaba mucho, la he reducido y listo.
Voy a seguir, un abrazote

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 26 Sep 2016 18:15 #474508

No hay palabras para agradecerte este tutorial.
En caso de averia en la SD se podria poner el de la k xct o seria muy complicado de hacer?
El siguiente usuario dijo gracias: CUCUIBIZA

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 26 Sep 2016 22:22 #474540

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619

sdpsdl escribió: No hay palabras para agradecerte este tutorial.
En caso de averia en la SD se podria poner el de la k xct o seria muy complicado de hacer?

Gracias. Si se puede adaptar, si te fijas en la foto, el de la k xct tiene un hilo mas, ese hilo se conecta al positivo y listo.
Un saludo desde Ibiza. trato_hecho

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 26 Sep 2016 22:45 #474542

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619
El problema de los reguladores de la super dink es que no disipa bien el calor, y por eso se estropean muchos, no tiene casi aletas de refrigeración, coge mucha temperatura, encima esta situado en un sitio que no se refrigera bien, es mas, en esa zona la temperatura es alta por el calor procedente del motor, el frio es pesado y baja, pero el calor sube, podeis meter la mano por esa zona despues de haber circulado un rato y lo vereis, cuando hacemos bastantes kms hasta la carcasa del cofre esta calentita.
Hay que mirar si en este último tiempo de super dink fabricadas siguen poniendo el antiguo, o si ya los ponen como los nuestros.

Este es el nuestro, los que ponen ahora en todas. Este es de mi moto, pero los de la k xct son prácticamente iguales. Un saludo

Este mensaje tiene una imagen adjunta.
Por favor iniciar sesión o registrarse para verla.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Última Edición: por CUCUIBIZA.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 08 Ene 2017 23:34 #485140

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619
Actualizado el primer post con mas información, también fotos de donde está situado el regulador en varios modelos de kymco. Si alguien quiere saber el de otro modelo que no esta puesto que lo diga.

Un saludo Vssss paz_
El siguiente usuario dijo gracias: fededb

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 09 Ene 2017 06:17 #485157

  • mandoble
  • Avatar de mandoble
  • Fuera de línea
  • Gran conocedor del Foro
  • Gran conocedor del Foro
  • Mensajes: 1627
  • Gracias recibidas 236
Por eso no puse yo el regulador original porque refrigera poco y encima es mas caro, total, otro del mercado auxiliar que es mejor
El siguiente usuario dijo gracias: CUCUIBIZA

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

BMW F800R
Última Edición: por mandoble.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 24 Feb 2017 16:49 #492034

  • maperamur
  • Avatar de maperamur
  • Fuera de línea
  • Esto... Yo pasaba por aquí
  • Esto... Yo pasaba por aquí
  • Grand Dink 300 ABS
  • Mensajes: 38
  • Gracias recibidas 6

CUCUIBIZA escribió: Actualizado el primer post con mas información, también fotos de donde está situado el regulador en varios modelos de kymco. Si alguien quiere saber el de otro modelo que no esta puesto que lo diga.

Un saludo Vssss paz_



Si tienes información sobre la mía te lo agradeceré

Por otro lado más arriba dices:

COMPROBAR BATERÍA.
- Antes de arrancar la moto la batería tiene que tener unos 12'7 o 12'8 voltios, si tiene de 12'3 voltios hacia abajo, ya no esta bien, o esta así de baja por culpa del regulador o stator.


Mi moto al poner el contacto marca 11.9 voltios y en marcha llega a los 14.3 voltios. Arranca perfectamente y la batería debe estar buena, así que algo no concuerda. ¿puede ser porque las luces de cruce están encendidas siempre?

Como este modelo, de momento, está en cuarentena, me tiene preocupado el asunto. Por cierto, Kymco continúa sin dar ninguna explicación.

Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Tutorial para localizar averias en el sistema de carga de nuestras motos 25 Feb 2017 01:05 #492122

  • CUCUIBIZA
  • Avatar de CUCUIBIZA Autor del tema
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5251
  • Gracias recibidas 1619

maperamur escribió:

CUCUIBIZA escribió: Actualizado el primer post con mas información, también fotos de donde está situado el regulador en varios modelos de kymco. Si alguien quiere saber el de otro modelo que no esta puesto que lo diga.

Un saludo Vssss paz_



Si tienes información sobre la mía te lo agradeceré

Por otro lado más arriba dices:

COMPROBAR BATERÍA.
- Antes de arrancar la moto la batería tiene que tener unos 12'7 o 12'8 voltios, si tiene de 12'3 voltios hacia abajo, ya no esta bien, o esta así de baja por culpa del regulador o stator.


Mi moto al poner el contacto marca 11.9 voltios y en marcha llega a los 14.3 voltios. Arranca perfectamente y la batería debe estar buena, así que algo no concuerda. ¿puede ser porque las luces de cruce están encendidas siempre?

Como este modelo, de momento, está en cuarentena, me tiene preocupado el asunto. Por cierto, Kymco continúa sin dar ninguna explicación.

Un saludo

Buenas noches. Los 12'8 voltios te tiene que dar la batería antes de poner el contacto. Las fotos que hay puestas son midiendo mi moto, en esas pruebas tenia dos años y un mes, y marcaba 12'8 voltios, la tuya siendo nueva también te tendría que marcar eso. Yo la suerte que tengo es que tengo interruptor para parar las luces y siempre cuando la arranco las dejo apagadas, al poner el contacto no baja la corriente. Yo uso la moto una vez cada 7 o 14 días. En tu caso es normal que al dar el contacto y tener las luces encendidas la corriente baje un poco, pero si nada mas dar al contacto ya te baja a 11'9 voltios es muy raro, algo pasa hay. Este fin de semana haré la prueba de poner el contacto con luces encendidas para ver lo que marca la batería, asi tienes una referencia, pero ya te digo que no bajará tanto.
Respecto a cuando la batería tiene menos de 12'3 voltios antes de poner el contacto, ya los mismos manuales de taller y mecánicos dicen que esa batería no está bien. Nuestras motos van a inyección electrónica, cuando la corriente es baja puede producir errores. En el momento de darle al botón de arranque, al no llegarle bien la corriente al motor de arranque este girará mas lentamente (la corriente bajara mas), y no se produce la chispa en la bujia, de hay los problemas que están teniendo compañeros con este modelo.
La prueba que tienes que hacer es mirar la corriente que hay en la batería antes de poner el contacto, esta prueba te dirá mucho, después sin quitar el voltimetro pones el contacto y ves si baja, de seguido le das al arranque y miras si aun baja mas. Si cuando midas la corriente antes de poner el contacto la ves que es baja, hay esta el problema en este modelo, ahora hay que averiguar el porque pasa esto, puede ser por culpa del regulador o stator. Claro, kymco dice que el problema es de arranque, pero el problema puede venir del sistema de carga y por ese motivo no arranca, esto es lo que les pasa a muchos compañeros.
Lo increíble es que ni ellos saben el problema que tienen, y su decisión ha sido quitarla del mercado hasta que el fabricante de con la solución, encima sin dar explicaciones a los usuarios que ya la han comprado, claro y todos preocupados.
Respecto a la otra prueba que has hecho me ha sorprendido mucho, si una vez arrancada y estando en ralentí te marca 14'3 voltios, y encima estando las luces encendidas, es una corriente muy alta. Darte cuenta que en mis pruebas, tanto con luces apagadas, encendidas, incluso subiendola a 5000 Rpm, la corriente no sube de 14'1 voltios, y eso que el motor es de mas potencia. Puedes hacer la prueba subiendola a 5000 Rpm y mirar que te marca, si sube a mas de 14'5 voltios el problema esta en el regulador, al dejar pasar el regulador mas corriente de lo debido va dañando la batería.
Haz las pruebas y me comentas cosas, y yo te haré pruebas y miramos las diferencias.
Ya te digo, ellos dicen que tienen un problema de arranque, pero si la corriente no es buena hay esta el problema y por eso no les arranca a muchos compañeros. El problema puede estar en el regulador, stator, o incluso que haya una fuga de corriente (esto si hay muy poca corriente en la batería), o incluso el problema puede estar en las baterías, por eso a mi me gusta cargarlas fuera de la moto, y voy probando antes de montarla que mantenga la corriente, si yo la dejo cargada a 12'8 voltios y a las 3 horas sigue teniendo esa corriente, esa batería esta bien, si cuando la mido marca 12'2 voltios esa batería no esta bien. También pruebo que el regulador trabaje bien, porque si no esta bien, la batería nueva que voy a poner se la cargara.
Puedo asegurarte que si la corriente no es buena muchas veces costara arrancar la moto, y por mucho que cambien bobina de alta y bujia, seguirá el problema. Si por ejemplo a ti o a otros no os ha dado problemas de arranque pero veis que que la corriente no es la adecuada o no trabaja bien el sistema de carga, el día de mañana podeis tener este problema.
Todo esto lo digo sin haber echo las pruebas en vuestras motos, pero no son difíciles de hacer.
Información de vuestro modelo no hay mucha, ni manuales de taller, al ser un modelo nuevo. Pero el funcionamiento del sistema de carga y arranque es igual que el nuestro.

Kymco no esta haciendo bien las cosas, y va a perder muchos clientes, por estas cosas y por los precios altos que va a poner en los nuevos modelos..
Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Última Edición: por CUCUIBIZA.
  • Página:
  • 1
  • 2
  • 3
Moderadores: POLIfededbMitobautisabhangugena44

Tiempo de carga de la página: 0.225 segundos
 
Esta web tiene como objeto ser un punto de encuentro de usuarios de motos de la marca Kymco, donde compartir experiencias, opiniones y recursos.
Esta web no tiene NINGUNA vinculación con Kwang Yang Motor Company (KYMCO), ni con su filial en España KYMCO Moto España, S.A.
Todas las marcas que aparecen en esta web son propiedad de sus respectivos dueños.

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso. Saber más

Acepto