• +34 000 000 000

 

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Si tienes cualquier problema con tu moto o scooter acude a TAD MOTOR precios especiales para miembros del foro, y el mejor trato para tu moto. Telefono: 913142074 www.tadmotor.com/ . Pincha aqui para ver sus ofertas para el foro.

Oferta Seguros motopoliza pincha aqui para ver tu precio.
Leer Más...
  • Página:
  • 1

TEMA: Reglaje valvulas

Reglaje valvulas 11 Ene 2017 20:59 #485605

  • smat
  • Avatar de smat Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 10
  • Gracias recibidas 2
Hola buenas,soy nuevo por aquí.
Tengo una superdink 125 y desde hace unos días la moto se me para cuando está fría, sube a 2000 vueltas y luego se baja hasta apagarse,ahora tiene 15300 kms y ya le he hecho la revisión, pero nada.
Además de apagarse me ha dado errores en el cuadro:01,02,04 y 06,vamos que se vuelve un poco loco.Esto solo lo hace en frío, en caliente va way.
Estoy casi seguro que podría ser del Reglaje de válvulas por lo que he estado leyendo por aquí y esta misma tarde me he liado con ella el problema es que me he quedado bloqueado al buscar el punto muerto superior ese...
Por muchas vueltas que le daba a el conjunto con la llave de vaso no veía ni muescas ni nada de nada así que lo he tenido que montar todo otra vez llorando_
A ver si alguien sabe un poquillo por donde voy y me hecha un cable.Gracias de antemano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Reglaje valvulas 12 Ene 2017 02:21 #485687

  • CUCUIBIZA
  • Avatar de CUCUIBIZA
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5597
  • Gracias recibidas 1979
Buenas. Yo no siguiera con el reglaje de válvulas, cuando tienes válvulas desajustadas o alguna se queda pisada no te sale ningún error en el cuadro. Con el tema de válvulas y bujia no salen errores.
Yo lo primero que comprobaria es el sistema de carga, si el regulador o batería estan bien, si algo de esto no va bien, al no llegarle bien la corriente a la centralita puede hacer tonterías o marcar averías.
Si esto esta bien hacer un reset a la centralita. Puede venir de la centralita el problema, o de algun mal contacto, mirar bien las conexiones y echarle spray limpiador electrónico.

Si te salen los errores en el cuadro es esto. Borra los errores para ver si ha sido un fallo puntual, si una vez borrados salen otra vez es que tienes un problema, siempre primero mirar el sistema de carga. Para borrar los errores pones el contacto sin arrancar la moto, dejas que se muestren 4 veces seguidos los errores y se borran. Si se borran los errores y no salen mas y te sigue fallando, si puede ser por las válvulas, pero primero comprobar la batería.
Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Última Edición: por CUCUIBIZA.

Re: Reglaje valvulas 12 Ene 2017 12:02 #485735

  • smat
  • Avatar de smat Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 10
  • Gracias recibidas 2
Gracias por la aportación cucuibiza,la batería es nueva pero puede ser que esté fallando porque lo hace desde que la cambie.
Para resetear los errores no habia que hacer contacto con el cable rosa en el polo negativo?creo haberlo leido.
Ayer tarde me puse con el reglaje pero me quede sin luz y no pude ver las muescas,lo que si vi fue un conector verde colgando abajo enfrente de la tapa de los balancines y me mosqueo muxisimo pero no veia donde podria ir conectado.
Espero que no sea esto la raiz de mis problemas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Reglaje valvulas 12 Ene 2017 12:46 #485742

  • CUCUIBIZA
  • Avatar de CUCUIBIZA
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5597
  • Gracias recibidas 1979
De nada. Lo del poner el cable verde en la batería es para hacer el reset a la centralita, este cable en las nuevas no viene (lo quitaron hace 3 años mas o menos), así se aseguran que tienes que pasar por el taller.
Lo de quitar los errores en la pantalla es como te he dicho, o que le conecten la PDA.

Lo del conector que dices que esta suelto, si es el que te pongo en la foto es el conector de la pata lateral, ese va suelto, si quieres que cuando la pata lateral este puesta puedas arrancar la moto, se quita el que hay conectado y se pone ese. Un saludo

Este mensaje tiene una imagen adjunta.
Por favor iniciar sesión o registrarse para verla.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Re: Reglaje valvulas 12 Ene 2017 15:32 #485758

  • smat
  • Avatar de smat Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 10
  • Gracias recibidas 2
Exacto ese es el que decía.Pues me has dado un respiro.
Pues haré el reglaje y lo reseteare como tu me has dicho a ver si desaparecen los errores.
Pero si persisten ire mas encaminado hacia la batería.
Muchísimas gracias por el aporte veo que sabes de lo que hablas.
El siguiente usuario dijo gracias: CUCUIBIZA

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Reglaje valvulas 12 Ene 2017 17:56 #485783

  • smat
  • Avatar de smat Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 10
  • Gracias recibidas 2
Hecho cucuibiza ya tengo el reglaje ,ahora ya no se para ,es un adelanto .Además ahora la moto va mucho mejor.
Contra,el error me sigue saliendo aun habiendo hecho el reseteo,pero ahora solo me da el error 06.Que no se lo que es.
Si es por la batería mejor porque tiene 2 semanas y esta en garantía.
Gracias por todo.
El siguiente usuario dijo gracias: CUCUIBIZA

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Reglaje valvulas 12 Ene 2017 20:45 #485808

  • CUCUIBIZA
  • Avatar de CUCUIBIZA
  • Fuera de línea
  • Miembro muy colaborador
  • Miembro muy colaborador
  • xciting 400i abs
  • Mensajes: 5597
  • Gracias recibidas 1979
Buenas. Me alegro que vaya mejor.
El error 6 es fallo en la tensión de la batería, pero también puede ser por el regulador o stator, si esto no va bien deja descargada la batería. Habria que hacer las pruebas en el sistema de carga. Mirar que tension hay en la batería antes de arrancar la moto, una vez arrancada cuantos voltios hay en la batería. De que año es la moto?
Te dejo un tutorial mio de buscar averías en el sistema de carga, hay fotos de como usar el voltimetro. Siempre para comprobar la batería mejor fuera de la moto, en este tutorial lo replica todo. Si esto esta bien y no se quita esr error habria que hacer un reset a la centralita.
www.forokymco.es/index.php/127-bricos-y-...ga-de-nuestras-motos

Aqui el error de la super dink 125

Este mensaje tiene una imagen adjunta.
Por favor iniciar sesión o registrarse para verla.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Esta imagen esta oculta a usuarios invitados.
Por favor, inicie sesión o regístrese para verla.

Re: Reglaje valvulas 12 Ene 2017 23:23 #485849

  • smat
  • Avatar de smat Autor del tema
  • Fuera de línea
  • Toc toc, se puede?
  • Toc toc, se puede?
  • Mensajes: 10
  • Gracias recibidas 2
He estado esta misma tarde donde me compre la batería y en efecto me han dicho que casi seguro sea del regulador de batería como decías,que es muy típico en esa moto.
Casualidad de que halla sido nada más cambiar la batería.
Me ha dicho que si es eso que el regulador no es caro,así que me toca rascarme el bolsillo,pero bueno por lo menos el reglaje ya lo tengo hecho.
Comprobar con voltimetro y eso ya me viene un poco grande además de que no tengo.
De todas formas me has despejado muchas dudas y así he aprendido mucho sobre mi moto y eso se agradece,ya informaré al final como quedo porque mientras desmontada esta tarde me he dado cuenta que llevaba una hernia en la rueda trasera,lo que faltaba.
Haber si termino de una vez con todo esto que me está dando mucho la lata.
Mi moto es de 2013 y tiene ahora 150000kms.
Digo yo..que si lo del regulador es un fallo bastante típico de kimco en ese modelo debería cubrirlo la garantía no?me lo había puesto ha wevo,ya veremos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: POLIfededbMitobautisabhangugena44

Tiempo de carga de la página: 0.453 segundos
 
Esta web tiene como objeto ser un punto de encuentro de usuarios de motos de la marca Kymco, donde compartir experiencias, opiniones y recursos.
Esta web no tiene NINGUNA vinculación con Kwang Yang Motor Company (KYMCO), ni con su filial en España KYMCO Moto España, S.A.
Todas las marcas que aparecen en esta web son propiedad de sus respectivos dueños.

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso. Saber más

Acepto